Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sony ST-211 - słaba moc sygnału radiowego

iie 11 Lis 2010 11:05 1932 5
  • #1 11 Lis 2010 11:05
    iie
    Poziom 15  

    Witam

    Nie wiem czy to dobry dział, ale mam pewien problem z instalacją antenową w mieszkaniu, dostarczycielem kablówki jest Multimedia, mam od nich tv + internet. Chciałem podłączyć sobie radio [ trzecie wejście w rozgałęźniku ], ale moc sygnału jest koszmarna [ tak pokazuje radio, zaledwie parę kresek ( 3 -4 z 8 możliwych ) ] dodam, że w poprzednim mieszkaniu zasięg na każdej stacji był maksymalny, albo prawie. Czy ktoś ma jakieś pomysły? Dodam, że przy gniazdku rtv jest plątanina kabli tudzież pochodnych [ internet, modem, router ], w poprzednim lokum miałem taki sam gąszcz, ale nie było problemów. Radio to Sony st -211

    0 5
  • #2 11 Lis 2010 11:57
    forestx
    VIP Zasłużony dla elektroda

    iie napisał:
    Dodam, że przy gniazdku rtv jest plątanina kabli tudzież pochodnych [ internet, modem, router ], w poprzednim lokum miałem taki sam gąszcz, ale nie było problemów.
    - ten trzeci kabel od prawej zamień z tym drugim od lewej, na wejście wepnij spliter, a przy tym wichajstrze dokręć tłumik.
    Kminasz?
    Raczej nie :twisted:
    My też nie. Bo jeśli ty nie potrafisz się rozeznać w instalacji, mając ją przed oczętami, to jak my to mamy zrobić nie widząc tego?
    Rozrysuj nam schemat, zrób opis.
    Genarealnie kabel wchodzący do mieszkania domu masz wpięty do gniazda multimedialnego w wyjściami: Data (modem), TV i Radio.
    Jeśli TV odbiera prawidłowo, to z radiem problemów być nie powinno.
    Sprawdź kabel: gniazdo -> Sony.
    Chyba, że coś jeszcze gdzieś masz rozdzielone -> narysuj schemat.
    A najprościej -> dzwoń na serwis, od tego jest, żeby zapewnić właściwy poziom.
    Jeśli wina leży po stronie kablówki to muszą to zrobić, jak sam coś nagrzewałeś to trzeba będzie mechanikowi zapłacić.

    0
  • #3 11 Lis 2010 12:14
    iie
    Poziom 15  

    wybaczcie, mój błąd :). Obraz w tv jak żyleta, ale na tym samym kablu pod gniazdkiem radiowym sygnał jest lichutki :(. Radio na 100% jest sprawne.
    Jedyne co sam zrobiłem to podłączyłem tv i radio. Nic nie majstrowałem. Kabel do radia kupiłem w sklepie od razu z końcówkami.

    gniazdko mam takie:

    Sony ST-211 - słaba moc sygnału radiowego

    w data wchodzi modem, w 4db tv a w 13 radio. Dodam, że kombinowałem na obu [ 4 i 13 ] i sygnał jest taki sam

    edyt:

    nie mam niczego dzielonego itd. z tego gniazdka wychodzą kable wprost do urządzeń

    0
  • #4 11 Lis 2010 12:58
    forestx
    VIP Zasłużony dla elektroda

    Sprobujmy ocenić poziom sygnału na modemie:
    wpisz w przeglądarkę adres: http://192.168.100.1/
    Powinna sie wyświetlić strona modemu - interesuje nas poziom upstream i downstream.

    0
  • #5 11 Lis 2010 13:26
    iie
    Poziom 15  

    no właśnie te mendy z multimedii zablokowali mi dostęp do modemu, niby modem cisco więc multum rzeczy do konfigurowania, ale dojścia nie ma :/



    Pomyśl zanim napiszesz. Nie wyładowuj swojej agresji w tym dziale. [SP5ANJ]

    0
  • #6 12 Lis 2010 19:31
    iie
    Poziom 15  

    @SP5ANJ
    ??????????????????????????

    czy to możliwe, że multimedia nie podaje sygnału radiowego? Gdzieś wyczytałem, że np UPC nie wysyła takowego. Ma ktoś może kablówkę u MM i chciałby się podzielić wiedzą?

    0
  Szukaj w 5mln produktów