Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Aura cd seat leon 2003, słabo łapie sygnał radiowy

luqaz 12 Lis 2010 16:23 5523 6
  • #1 12 Lis 2010 16:23
    luqaz
    Poziom 2  

    witam,
    mam problem z radiem aura cd w moim Leonie z 2003, problem objawia się tym że bardzo słabo odbiera ono stacje radiowe, praktycznie tylko rmf odbiera. podobna sytuacje miałem w felicij i radiem boschmanna, tam pomogło zamontowanie separatora ale, ale o ile dobrze się orientuje fabryczne radia tego nie potrzebują. jakie mogą być przyczyny takiej sytuacji?

    0 6
  • Pomocny post
    #2 12 Lis 2010 18:02
    daw1217
    Poziom 21  

    może byc antena a raczej sam wzmacniacz co jest antena do niego przymocowana

    0
  • #3 13 Lis 2010 14:10
    luqaz
    Poziom 2  

    a jak zdemontować pod podsufitkę? muszę najpierw odkręcać boczki na których leży półka czy wystarczy ze mocniej szarpnę i wyskoczy plastikowa listwa leżąca pod antena?

    0
  • Pomocny post
    #4 13 Lis 2010 15:17
    daw1217
    Poziom 21  

    Nic na siłę podważaj jakimś śrubokretem albo klinem plastikowym bo jak rolamiesz sobie zaczepy to ci będzie odstawac później ten plastik

    0
  • #5 30 Lis 2010 19:20
    xirtt
    Poziom 12  

    Witam. Przed rozbabraniem auta, sprawdź radio na antenie "turystycznej", czyli na zwykłym przewodzie podłączonym do wejścia antenowego w radiu.

    0
  • #6 04 Gru 2010 09:53
    SZYMON BYDGOSZCZ
    Poziom 35  

    Uszkodzony wzmacniacz , który jest w nóżce - podstawie anteny.
    Faktycznie fabryczne radio nie potrzebuje separatora .

    0
  • #7 10 Mar 2011 07:57
    pepe_lodz
    Poziom 14  

    A moje pytanie jest takie. Mam radio nie fabryczne. Jest to niestety chiński wynalazek. I czasem zaszumią mi stacje co w Łodzi nie powinno mieć miejsca. U siostry pod Łodzia ich radio Pioneer gra dobrze u mnie lekko szumi. Wymieniałem antenę na oryginalna bo myślałem ze wina anteny. Mam do radia założony separator i tak radio gra tylko tak jak mowię czasem szumi.
    Czy mogę dołożyć przed separatorem(pomiędzy radio a separator) dodatkowy wzmacniacz ? Np taki:
    Link

    Czy może tak być że to chińskie radio daję za słaby prąd na Niebieskim przewodzie do wysuwania zasilania anteny ? Bo mam jeszcze pod ten niebieski kabelek podpięte sterowanie wzmacniaczem... i gra.


    Wiem że chyba w kostce ISO jest przewód od wzmacniacza anteny. Czy pod niego mogłbym podpiąć separator ? Tylko że mimo że radio byłoby wyłączone na antenowy wzmacniacz by cały czas szedł prąd gdy auto będzie w pozycji zapłonu lub uruchomione.


    A może to wina słabego tunera radiowego ? Czy da się jakoś to samemu wymienić nie wiem głowice lub coś od anteny w radiu ? na lepszej jakości ?

    Moje autko to SEAT LEON 1 2002r

    Proszę was o pomoc.

    Posty piszemy po polsku - do poprawy. Reg. pkt 15. [damiancz]

    0
  Szukaj w 5mln produktów