Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przy podłączaniu kabla ethernet komputer się zawiesza

Warionking 12 Lis 2010 21:19 1207 1
  • #1 12 Lis 2010 21:19
    Warionking
    Poziom 2  

    Witam .

    Otóż wczoraj dostałem zestaw instalacyjny z szosostrady.(Poprzedzony wcześniej panami ,,technikami" którzy podłączali mnie do lini [centrala przecznice dalej od mojej ulicy jakieś 90-100 metrów )ale wracąc do tematu...]Odrazu przystąpiłem do instalacji i konfiguracji internetu.Wszystko pieknie i ładnie internet działał oczywiście zamiast 6mb (za które płacę),2mb-2,5mb ale pomijając bo jeszcze w tej sprawie zadzwonie chociaż się domyślam co mi powiedzą.No i jak tak sobie śmigałem po sieci przyszedł czas snu i wyłączyłem komputer.Rano się troszeczke zdziwiłem po włączeniu komputera ponieważ po zalogowaniu się na użytkownika po 20-30 sekundach komputer się zawiesił i nic się nie dało zrobić.Zresetowałem wiec komputer ale potem to samo i to samo. O dziwo za 5 czy 6 razem się nie zwiesił.Potem bylo przez jakieś 5 godzin spokojnie aż ponownie nie wyłączyłem komputera.Ponieważ po wyłączeniu komputera problem się znowu pojawił.Ale już przez 2 godziny resetowania nic się nie zmieniło.Spróbowałem inaczej włączyłem komputer ale wypiołem kabel RJ-45(Ethernet) i zalogowałem się podobnie.I??... Komputer nie zawiesił się .Więc spróbowałem podpiąć po 10 minutach kabel i po podpięciu po 20 - paru sekundach znowu zwiecha.Teraz pytanie brzmi ... wina zasilacza ?? Dodatkową informacją dla ludzi dobrej woli którzy chcą pomóc jest to iż jak podłącze kabel świeci się koło niego na zielono (chyba tak zawsze)aczkolwiek czasami pomiguje jakaś minidioda kolorem pomarańczowym nad kabelkiem.Oczywiście spróbowałem przywrócić komputer do stanu sprzed instalacji ale problem ten sam.Bardzo prosze o pomoc w problemie ponieważ ja już sam nie wiem . Dodam że mój modem to: zte zxv10 w300.



    PS:Troszke dużo napisałem ale to dlatego by bardziej przybliżyć problem.

    0 1
  • #2 13 Lis 2010 11:10
    Warionking
    Poziom 2  

    Problem się rozwiązał wystarczyło formatowanie partycji i ponowna instalacja Windows . Dodatkowo mogę powiedzieć , że kiedy ten komputer mi się tak zawieszał to w trybie awaryjnym z obsługą sieci wszystko było ok . a internet działał . Pozdrawiam

    0