Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

FORD FOCUS 2001 , 1.8 TDDI gaśnie.

wumar 13 Lis 2010 17:00 3920 0
  • #1 13 Lis 2010 17:00
    wumar
    Poziom 1  

    Witam
    Kilka miesięcy temu autko (przebieg 195 tys.) gasło bardzo sporadycznie. Ostatnio gaśnie wciąż tuż po odpaleniu. Czasami uda mi się przejechać 10-15 km. Myslałem, że to kwestia ropy, filtra, dodatków do paliwa....Wymieniłem filtr, dolałem jakiś uszlachetniacz...Ostatnio nawet przejechałem odcinek 700 km i nic się nie działo. Od kilku dni jednak to jakaś MASAKRA. Gaśnie w czasie jazdy, gaśnie kiedy chce. Byłem u mechanika, który stwierdził (nie widziałem tego), że wywala błąd czujnika położenia wału. Miałem jakiś stary w domu (ponoć dobry) i na moją prośbę mechanik zmienił uznając, że samochód jest sprawny. Owszem, był, na odcinku 18 km. Miałem moment, że odpalałem go 30 razy, a on 30 razy zgasł po 3-4 sekundach...Zapala się kontrolka świec, obrotomierz staje w miejscu....Kręcę kluczykiem i odpala bez problemu, ale tylko na 3-4 sekundy. Proszę o radę jak zabrać się do tego? Czy w tym modelu jest czujnik położenia wałka rozrządu? Czy wymienić oba te czujniki na nowe? Co jeszcze można sprawdzić i/lub wymienić, aby oddalić się od naprawy pompy...
    Bardzo was proszę o rady. Czy te czujniki są jakoś widoczne, czy trzeba mieć kanał i specjalistyczny sprzęt? Można to zrobić samemu bez problemu?
    Jesli to możliwe prosze o kontakt na GG -5333124, albo proszę o sygnał na 795936418 - oddzwonię i wysłucham cennych rad.
    Z góry Dziekuję za pomoc

    Moderowany przez Pawel wawa:

    Temat poprawiłem. Proszę dokładnie czytać regulamin. Kolega jest aż tak leniwy, że nie będzie się chciało odpowiedzi na forum przeczytać?

    3 0