Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VOLVO chinczyk FH12 440 2007r brak stopu na naczepę

13 Lis 2010 17:59 6168 5
  • Poziom 16  
    Sprzęt jak wyżej.Wszystko śmiga super oprócz świateł stopu na naczepę.Wszystko sprawdziłem i okazuje się ,że zasilanie na światło stopu do naczepy nie wychodzi już z ciągnika.Sprawdzałem w prawym tunelu pod atrapą na wtyczce zasilającej gniazda naczepy.Jak tu jest rozwiązany układ zasilania gniazd?Gdzie tkwi problem.Dodam .że w ciągniku stop jest.
  • Poziom 18  
    Masz jakiś kod błędu na LCM ( oświetlenie zewnętrzne ) ?? Jeśli tak , to podaj go .

    Sygnał "stopu" na gniazdo naczepy wychodzi z LCM (PC2_7) , gniazdo naczepy pin 7 ( ISO 12098) . Sprawdź ciągłość obwodu pomiędzy tymi punktami .
  • Poziom 16  
    Ciągłość obwodu jest czyli okablowanie jest ok.Na LCM wyświetla tylko brak świateł stop w naczepie.Interesuje mnie skąd jest podawany bezpośrednio plus na ten stop.
  • Poziom 18  
    czesiek70 napisał:
    Interesuje mnie skąd jest podawany bezpośrednio plus na ten stop.


    Przecież Ci podałem LCM (PC2 pin 7)

    A błędy z oświetlenia zewnętrznego podaj numeryczne , np MID 216 PSID 12 FMI ...
  • Poziom 16  
    Problem rozwiązany .Okazało się ,że w naczepie uszkodziła się wiązka a dokładniej przewód świateł stopu naczepy zwierał sie z masą .LCM wyłapywał zwarcie i rozłączał stop na naczepę .
  • Poziom 10  
    Witam. Podobny chinczyk brak podgrzewania lusterek i oświetlenia kabiny (bezpieczniki sprawdzone) gdzie szukać wiązki co to zasila czy idzie ona gdzieś z przodu przy kabinie bo mogło się gdzieś przetrzeć jak to w chinczykach bywa tylko nie wiem w kturej szukać.
    Proszę o pomoc Pozdrawiam