Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

problem z lodówką Amica AM200 po transporcie

kudi17 14 Nov 2010 17:49 3757 6
  • #1
    kudi17
    Level 12  
    Witam!
    Kupiłem używaną lodówkę z amicki i wyczytałem na forum że lodówka może być transportowana na leżąco, a najlepiej na drzwiach. Tak też zrobiłem, przywiozłem lodówkę do domu, postawiłem, poczekałem 24h i po włączeniu zamrażarka mrozi a chłodnia nie chłodzi. Z góry słychać bulgotanie. Podobno mógł się tam dostać olej. Czy da się z tym jeszcze coś zrobić??
  • #2
    buleczka77
    Level 12  
    kolego na 99% za mało czynnika w ukladzie,nornalna rzecz przy zakupie uzywanych lodowek w komisach jest tego pelno wszystkie pracuja i zamrazarka przewaqznie dziala.poprostu dziurawy uklad..oczywiscie jest jeden % ze uklad jest przytkany
  • #3
    User removed account
    Level 1  
  • #4
    kudi17
    Level 12  
    a jeśli byłby zatkany układ to czy jest szansa w domowych warunkach ją naprawić?? Ja już ją przechylałem w różne strony, ale nic nie pomogło.
  • #5
    elektryku5
    Level 39  
    Bez specjalistycznych przyrządów nie da rady.
  • Helpful post
    #6
    jannaszek
    Level 39  
    Miałem taki przypadek 20 lat temu w lodówce snajge (ruska), postawiłem ją na noc do góry nogami, potem normalnie na drugą noc i działała.
    traktuj to jako ciekawostkę, niczego ci nie radzę, bo ktoś może uznać za szkodliwą poradę.
    Lodówkę transportuje się na boku.
  • #7
    kudi17
    Level 12  
    kładłem lodówkę na każdy bok i w końcu zadziałała. dzięki bardzo za pomoc.