Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen Xsara Picasso 2.0 HDI Pobór prądu

14 Lis 2010 21:54 10231 16
  • Poziom 9  
    Walczę od miesiąca , po zamknięciu auta akumulator się rozładowuje jeśli stoi otwarty to jest ok , po zgaszeniu silnika i otwarciu i zamknięciu bagażnika przy ponownym przekręceniu kluczyka w stan zapłonu na wyświetlaczu komunikat BOOT OPEN lampka w bagażniku się nie świeci , przelutowałem styki w mikroprzełączniku w zamku tylnej klapy komunikat się nie pojawia. Przy zamykaniu pobór idzie na około 6-7 A , po zamknięciu przez około 2-3 minuty 0.35A następnie spada na 0.02A . Moje pytanie czy po dłuższym postoju może się coś dziać co spowoduje wzrost poboru (chyba musi bo akumulator się rozładowuje). Akumulator nowy Varta 74Ah/750 , poodłączeniu klemy trzyma prąd.Pomocy.Podam kilka dodatkowych informacji. Była wymieniona kostka stacyjki plus przekaźnik odciążający. Czasem po zgaszeniu auta radio dalej grało i zapalała się kontrolka od akumulatora (zdażyło się tak może dwa razy) ponowne przekręcenie kluczyka w jedną i drugą stronę usuwało te objawy. Elektryk powiedział że mógł być zasłaby akumulator żeby rozłączyć to w BSI , ale wątpię bo przecież miał na tyle prądu żeby w danej chwili normalnie odpalić auto . BSI było wyjęte jest suche i nic nie jest popalone. A brak jest podświetlenia tablicy rejestracyjnej ale tego nie sprawdziłem czy tylko wina żarówek.Co pracuje po zamknięciu auta bo problem pojawia się dopiero po zamknięciu wiem że zamki ale czy coś jeszcze? Czy możliwe żeby problem ustępował po odpięciu minusa z akumulatora w celu sprawdzenia poboru?
  • Relpol przekaźniki
  • Użytkownik obserwowany
    Niemożliwe żeby 20mA rozładowało w noc akumulator.
  • Poziom 22  
    Podłącz amperomierz przed wyłączeniem silnika. Być może jakiś odbiornik wyłącza się przy chwilowym braku zasilania...
  • Relpol przekaźniki
  • Poziom 9  
    Jakie są możliwości uciekania prądu , których nie pokaże amperomierz - może jakiś opór ?
  • Poziom 9  
    Witam narazie wizyty u różnych elektryków nic nie dały.Jako użytkownik tego auta mam kilka obserwacji , może one kogoś naprowadzą na właściwy trop.
    Pierwsza rzecz o której wcześniej wspominałem to to że czasami (nie zawsze )gdy wsiądę do auta zamknę drzwi po lekkim przekręceniu kluczyka na wyświetlaczu pojawia się komunikat że mam otwarte drzwi ale fizycznie są zamknięte. I teraz myślę że jeżeli zamknę auto z kluczyka a komputer ma informację że ma otwarte drzwi to nie może uśpić sieci i wtedy rozładowuje akumulator. Problem w tym że nie dzieje się tak zawsze i że aby sprawdzić pobór następuje odpięcie akumulatora a to powoduje że informacja w komputerze znika. Moje pytanie jest takie co jest zepsute że komputer nie widzi że zamknąłem drzwi (światełka w kabinie działają prawidłowo czyli one wiedzą że drzwi są zamknięte). Problem dotyczy też klapy bagażnika.Dodam jeszcze że przy włączonym silniku wszystkie drzwi działają prawidłowo czyli przy otwarciu pojawia się komunikat o otwarciu a przy zamknięciu znika. Jak zagmatwałem to przepraszam , ale mam już dość ciągłego odpinania klemy na noc.
  • Poziom 27  
    drzwi nieważne jak bedą sieć bedzie uspiona po kilku minutach

    nie ma znaczenia odpięcie aku i opdłączenie potem amperomierza w obwód - i tak po paru minutach pobór będzie taki jak normalnie zamykasz auto

    sprawdz krańcówki (w zamkach)

    20mA to taki pobór jak ma być

    np KTS boschowski umożliwia graficzne podejrzenie poboru prądu przez kilka godzin na wykresie i wtedy widać szpilki jeśli coś by się załączyło
  • Poziom 42  
    To, że akumulator jest nowy to nieznaczny, że sprawny może mieć zwarcie wewnętrzne i rozładowywać się sam. Odłącz klemę na czas postoju i sprawdź ze tak jest faktycznie.
  • Poziom 9  
    Auto było wiele razy u elektryka mówi że można naprawić jak jest coś zepsute a u niego stoi godziny z podpiętym miernikiem i wszystko jest dobrze. Tylko że ja zamykam auto na noc i rano nie mogę odpalić bo akumulator rozładowany (nie zawsze). Mam jeszcze jedno podejrzenie ale pewnie wyjdę na głupka bo na tym wcale się nie znam myślę o wiatraku od nawiewu czy może się zatrzymać po zgaszeniu auta w pozycji w której ma zwarcie i rozładuje akumulator a innym razem w pozycji że nie ma zwarcia i nie rozładuje.Myślę o tym bo w zależności od funkcji zadanych (gdzie ma wiać z jaką siłą czy klima czy nie to wyświetlacz źle wyświetla niektóre szczegóły czasem świeci mocniej a czasem jaśniej) A wracając do komunikatu że są otwarte drzwi po rzekręceniu kluczyka chociaż fizycznie zamknięte to czy tylko krańcówki czy może być też jakaś złączka w BSI ?

    Dodano po 13 [minuty]:

    Od trzech miesięcy odpinam klemę na czas postoju inaczej bym nie odpalał, ale chodzi o to że już mam dość... a najgorsze jest to że u elektryka zawsze jest dobrze
  • Poziom 21  
    Witaj, dlaczego masz nowy akumulator?
    Ładowanie było sprawdzone?
    Takie zjawiska może robić uszkodzony alternator, albo nie doładowuje, albo może mieć zwarcie.
    I po pierwsze SKANER i test wszystkich systemów w aucie. Przy takich zachowaniach musi na coś narzekać.
    Napisz skąd jesteś może ktoś sie znajdzie żeby Ci pomóc. Pozdrawiam.
  • Poziom 2  
    Wiatrak od nawiewu nie powinien robić Ci takich "numerów" o jakich piszesz.To że wyświetlacz świeci jaśniej czy ciemniej to wina żarówek które go podświetlają. Jesienią wymieniłem połowę żarówek w całym samochodzie, w tym chyba ze trzy, które podświetlają wyświetlacz. Oświetlenie wnętrza samochodu nad kierownicą jak i nad pasażerami z tyłu mam wyłączone(poz. 0 ).Zauważyłem,że przez to oświetlenie działy się "cuda" w mojej cytrynie. A co do akumulatora to sprawdź go dokładnie(poziom i gęstość eletrolitu).Być może masz go po prostu nie doładowany. Tu zacytuję kkknc "nowy to nie znaczy, że sprawny".
  • Poziom 9  
    Akumulator nowy dlatego że pierwsza diagnoza elektryka to zły akumulator miał już 10 lat był od nowości początkowo przełożyłem z drugiego auta ale to jest benzyna i akumulator miał za słabe parametry też odpalał ale również któregoś razu się rozładował.Ten który teraz jest założony jest sprawny był sprawdzany sam się nie rozładowuje jak auto stoi kilka dni z odpiętym akumulatorem to po ponownym zapięciu odpala bez problemu. Ładowanie sprawdzane kilkakrotnie przy normalnym obciążeniu (światła radio nawiew) na poziomie 14.25 . Samochód podpinany pod komputer nie wykazuje żadnych błędów. Podejrzewam jakiś mikroprzełącznik w drzwiach , ale czemu tylko czasem robi zwarcie i niestety nigdy u elektryka kiedy jest podpięty miernik. Elektrolitu nie sprawdzę bo to jest akumulator bezobsługowy.
  • Poziom 42  
    Który to rocznik ? , jest tam dogrzewanie ? , gdzie samochód parkowany , pod chmurką?
  • Poziom 9  
    Parkowany pod chmurką rocznik 2001; co to znaczy dogrzewanie ?

    Dodano po 57 [minuty]:

    Już sprawdziłem dogrzewania nie ma
  • Poziom 9  
    Zauważyłem nowe objawy i muszę się nimi podzielić. Jeden to taki że czasem po odpaleniu auta nawiew ustawiony na 3 ciężko rusza tak jakby nie mógł się rozpędzić gdy mu wrzucę wyższe obroty rusza normalnie i potem już działa normalnie na każdej prędkości (moim zdaniem mało związane z rozładowywaniem akumulatora). Drugi objaw jest związany z kostką stacyjki. Czasem gdy przekręcę kluczyk w stan zapłonu i cofnę tak jak się wyłącza to zostaje zaświecony prawy zegar ten od radia i komunikatów świeci nawet po wyjęciu kluczyka , dopiero po uruchomieniu silnika i zgaszeniu auta gaśnie i wszystko jest jakby dobrze. Myślę jednak że jeżeli stacyjka czasem nie rozłącza to mimo to że zawsze zostawiam auto ze zgaszonymi wyświetlaczami to może się coś załączyć podczas mojej nieobecności(nigdy jednak nie było tak że wsiadając do auta świeciły się jakiekolwiek zegary a akumulator był rozładowany.
  • Poziom 9  
    Witam wszystkich. Zauważyłem wreszcie kiedy się rozładowuje , a mianowicie gdy zgaszę auto to gasną zegary czyli normalnie i gdy wyciągam kluczyk ze stacyjki to zapala się oświetlenie kabiny i to też normalne. Jednak czasem wyciągnięcie kluczyka nie powoduje zaświecenia się lampek przy suficie i myślę że właśnie wtedy coś powoduje pobór prądu i akumulator potrafi się w kilka godzin rozładować. Moje pytanie czy trzeba naprawić stacyjkę czy coś innego ??
  • Poziom 9  
    Problem w tym że auto było kilkakrotnie u elektryka i zawsze było wszystko ok(złośliwoś rzeczy martwych). nadmienię że była wymieniana kostka stacyjki bo nie dawała wzbudzenia na alternator , ale po jej wymianie czasem jest tak że zgaszę silnik otworzę drzwi ponownie je zamknę i przy przekręceniu w stan zapłonu pojawia się komunikat że drzwi są otwarte mimo tego że fizycznie są zamknięte. Objawy wskazują na moduł comfort , ale nie wiem czy to on się psuje czy może znowu ze stacyjki nie idzie jakiś sygnał.
  • Poziom 1  
    witam prosze o pomoc mam ten sam problem w citroenie xsara czy morze doszedłes do tego co to jest co jest przyczynom prosze o odpowiedz :cry: