Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czytanie parametrów linii

kuba1im 29 Gru 2013 21:59 29842 41
  • #31 29 Gru 2013 21:59
    dipol
    Poziom 33  

    Poprawiło się 2Mb...kabel telefoniczny parowany do modemu filtr i telefon/y...nie może być ""ogonów ""przed modemem.Odłącz resztę zostaw kabel tylko do modemu i wykonaj pomiar.Żeby ci 6Mb poprawnie pracowało musi być 10Mb -- margines na zmieniające się parametry linii od centrali do gniazdka.Nie może być prędkość na styk bo masz wtedy cykliczne zrywanie synchronizacji i ponowne logowanie modemu na sprawnych pod/kanałach.

  • #32 30 Gru 2013 13:34
    terrade
    Poziom 36  

    kkthxbye napisał:
    a teraz?
    zmieniłem umiejscowienie filtra
    Podłącz filtr jak wcześniej jeszcze raz by się upewnić. Zmiana tłumienia o 23 dB to kosmos, raczej samo nieprawidłowe podłączenie filtra do telefonu (zamiast do gniazdka) nie wystarczy żeby tak popsuć parametry.

    7158 to nie jest znana synchronizacja DLM-u, więc też warto zrestartować router by się upewnić. 7158 wygląda no kolejną "losową" synchronizację od Rate Adaptive powstałą przy ogromnej niestabilności. Oczywiście tutaj będzie pełne 10 Mb/s 12448, ale niestabilność może być krytyczna, DLM ją "poprawi", niektórym na 1536-1920 (1.2-1.6 Mb/s). W każdym razie instalacja do gruntownego sprawdzenia (szczególnie instalacja domowa).

  • #33 30 Gru 2013 15:35
    kkthxbye
    Poziom 10  

    terrade napisał:
    kkthxbye napisał:
    a teraz?
    zmieniłem umiejscowienie filtra
    Podłącz filtr jak wcześniej jeszcze raz by się upewnić. Zmiana tłumienia o 23 dB to kosmos, raczej samo nieprawidłowe podłączenie filtra do telefonu (zamiast do gniazdka) nie wystarczy żeby tak popsuć parametry.

    7158 to nie jest znana synchronizacja DLM-u, więc też warto zrestartować router by się upewnić. 7158 wygląda no kolejną "losową" synchronizację od Rate Adaptive powstałą przy ogromnej niestabilności. Oczywiście tutaj będzie pełne 10 Mb/s 12448, ale niestabilność może być krytyczna, DLM ją "poprawi", niektórym na 1536-1920 (1.2-1.6 Mb/s). W każdym razie instalacja do gruntownego sprawdzenia (szczególnie instalacja domowa).

    tak, z pewnością to wina odwrotnie podłączonego filtru. teraz jak podłączyłem jak poprzednio tłumienie przy pobieraniu skoczyło do 46dB, po powrocie do prawidłowego połączenia 29dB.
    dodatkowo dziś zauważyłem, że strasznie skacze mi snr margin: od ok. 30dB jak poprzednio, poprzez 10, 15 aż do 3dB. oczywiście wiąże się to ze zrywaniem połączenia.
    a linia wygląda u mnie tak, że wychodzi ze ściany, bezpośrednio do niej (10cm) jest podłączone gniazdo starego typu, w nie wsadzona przejściówka na rj11, z kolei w nią rozdzielacz na 2 linie, do pierwszej jest podłączony filtr, a dalej ok. 2m do telefonu.
    do drugiego gniazda w rozdzielaczu jest podłączony kabel do routera, jest niestety jego nadmiar, bo router stoi przy samym starym gnieździe, a kabla są ze 2 metry i to myślę, że może wywoływać zakłócenia. kabel oczywiście bez ekranu.
    co do resetowania routera. nic do nie daje - synchronizacja dalej na 7158

  • #34 30 Gru 2013 20:54
    andk1eltd
    Poziom 35  

    Może tak być jak opisujesz, taka linia lub taki aparat.

    Cytat:
    linia wygląda u mnie tak, że wychodzi ze ściany, bezpośrednio do niej (10cm) jest podłączone gniazdo starego typu, w nie wsadzona przejściówka na rj11, z kolei w nią rozdzielacz na 2 linie, do pierwszej jest podłączony filtr, a dalej ok. 2m do telefonu.
    do drugiego gniazda w rozdzielaczu jest podłączony kabel do routera, jest niestety jego nadmiar, bo router stoi przy samym starym gnieździe, a kabla są ze 2 metry i to myślę, że może wywoływać zakłócenia. kabel oczywiście bez ekranu.

    Wyrzuć ten "kombajn" - to źródło potencjalnych kłopotów. Zamontuj podwójne gniazdo z RJ-11 - w jedno włącz modem, w drugie filtr.

  • #35 01 Sty 2014 22:34
    piotr-k.
    Poziom 2  

    Witam, podłączyłem się z routerem bezpośrednio przy puszcze z wyjściem kabala od TP i otrzymałem takie parametry:

    Czytanie parametrów linii

    Dodam że to jest domek na wsi, sieć instalacji telefonicznej jest w gruncie. Puszkę przyłączeniową mam na ścianie budynku na zewnątrz. Podłącznie w puszcze mam wykonane na szybkozłączki do przewodów telefonicznych...
    Tak więc czy nadal mam coś nie tak z linią ? czy może operator specjalnie obniża prędkość ?

    Piotr K.

  • #36 04 Sty 2014 21:36
    crimnice
    Poziom 9  

    Może mi ktoś powiedzieć czy tak powinno być ?
    mam net 10MB cały rok było dobrze dopiero jakiś miesiac temu Data Rate spadlo na 76xx (nie pamietam dokladnie) i SNR było od 10-14db, dziś Data Rate spadło do 5312 i SNR do 6.0 jak widać co to może być że takie wachania dzwoniłem 1 razem jak mi zaczął się router desynchronizować powiedzieli ze jakiś automat to ustawia na lini max dostepne ile moge mieć a dzis znowu spadło

    Czytanie parametrów linii

  • #37 05 Sty 2014 19:32
    pablo4612
    Poziom 1  

    Witam.Mam umowę z TP na 6MB i duże problemy ze stabilnością tej usługi.Mieszkam na wsi, ok.50m. linii jest napowietrznej,centralka podobno odległa o 2km, router to TP-Link TD-8901G.W godzinach popołudniowych potrafi zrywać nawet co kilka minut,z prędkością jest ok.Oczywiście technik z TP stwierdził że linia jest ok.Czy na podstawie tych parametrów ktoś mi podpowie w czym tkwi problem?

  • #38 19 Sty 2014 02:45
    Nero1993
    Poziom 10  

    Co powiecie na takie parametry?


    Status linii VDSL Podłączony
    Standard VDSL VDSL2 Profile 17A
    Szybkość transmisji wychodzącej 2616 kbps
    Szybkość transmisji przychodzącej 21520 kbps
    Tłumienie bliskiego końca 26.9 dB
    Tłumienie dalekiego końca 26.9 dB
    Margines SNR bliskiego końca 3.4 dB
    Margines SNR dalekiego końca 3.4 dB
    Licznik HEC 0
    Oprogramowanie sprzętowe TPSA_v805E
    Licznik ES 15 min 1
    Błędy CRC 2
    Licznik ES 1 dzień 71

    Co jakiś czas zrywa mi synchro, czasem na kilka godzin.

  • #39 07 Lut 2014 19:41
    bLaYd
    Poziom 10  

    Witam.

    Czy mógłby ktoś kompetentny powiedzieć parę słów na temat mojego routera? Chodzi mi przede wszystkim o to, jaką maksymalną prędkość mógłbym wyciągnąć na mojej linii (obecnie mam Neostradę 1mb). Oraz co zrobić, żeby zabezpieczyć lepiej router, który nie przechodzi niestety pozytywnie testu na stronie Orange. Po ostatnim głośnym skandalu ataku na routery stałem się niestety celem hakerów i zmieniono mi DNSy na "złe", więc na ten temat Niebezpiecznik.pl

    Czytanie parametrów linii

  • #40 09 Kwi 2014 22:27
    kingsajz
    Poziom 10  

    Witam
    Mam taki problem. Mam Neostrade do 10 Mbit/s która przez praktycznie 2 lata działała bez problemu. Synchronizowało się na te 10 Mbitow. ostatnio ledwo ciągnie 6 Mbitow/s. Podejrzewam ze namieszali coś w TPSA/Orange
    Parametry linii:
    Margines szumu (db) 28.3 Tłumienie (db) 17.0
    Zaznaczę ze parametry nie zmieniły się od 2 lat. Na infolinii powiedzieli ze u nich widnieje Tłumienie na poziomie 70 db (??!?!?!) i dziwią się ze działa w ogolę te 6 mbit.

    Pozdrawiam

  • #41 29 Kwi 2014 02:07
    oenomaus
    Poziom 2  

    Witam wszystkich !
    Piszę z wielką prośbą, mianowicie poniżej umieszczę ss mojego routera (margin, attenuation itp). Chciałbym się dowiedzieć jaka maksymalną prędkość internetu mogę wycisnąć na mojej linii, aktualnie mam 2mb/s. Proszę o pomoc, ponieważ jestem zielony w tych sprawach. Pozdrawiam i czekam na odpowiedź !!! :)

    ps. jeśli czegoś bedzie brakowało, jakiejś informacji, prosze pisać.

    Czytanie parametrów linii

  • #42 20 Lis 2015 12:21
    darekkw1
    Poziom 9  

    Witam
    Czy może ktoś sprawdzić mi parametry linii.
    Od miesiąca walczę z neostradą, a zaczęło się od zmiany prędkości na 20Mb.
    Jak jest troszkę silniejszy wiatr pada deszcz to rwie mi internet.
    W ruterze został zmieniony soft na nowszy, troszkę to pomogło (wcześniej niemiałem internetu przez np. przez cały dzień) teraz zrywa po parę minut (nie ma ikonki ADSL jak i Internet, albo samej Internet).
    Pani na infolinii faktycznie mówi że jest mnóstwo błędnych zerwań.
    Serwisańci byli już ze trzy razy i na tych ich urządzeniu mówią że jest ok (i że to wina routera), tylko ze to sprawdzają przez 1 minutę i sobie jadą.
    Kombinowałem ze ustawieniami modulacji i annex, i internet działa tylko w takim podłączeniu jak jest teraz.
    Czy może ktoś zerknąć na parametry, ewentualnie podpowiedzieć co jeszcze zmienić, albo co powiedzieć serwisantom żeby sprawdzili. (router chodził przez całą noc rano zostało zrobione zdjęcie)
    Z góry dziękuje za pomoc
    Czytanie parametrów linii

  Szukaj w 5mln produktów