Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rozgrzewanie wtryskiwaczy w KME Diego LS(opcja)

15 Lis 2010 23:27 3736 9
  • Poziom 9  
    Witam mam zainstalowaną Sekwencje KME Diego LS wtryski MAgic JEt(pojedyńcze) i reduktor KME Silver w moim lanosie 1.5 8v.
    Gdy silnik jest zimny jest prawie OK lekko nerwowy jest na wolnych obrotach i ma takie lekkie przydławki przy naglym dodaniu gazu , gdy silnik jest rozgrzany tak porzadnie to chodzi praktycznie jak na benzynie bez tamtych objawów.
    Moje pytanie , czy powinna byc właczona w sterowniku opcja ...

    Rozgrzewanie wtryskiwaczy dla temp. reduktora (-5 0 5 10....40).

    Zasiegając informacji w lekturze o nazwie google natknalem sie praktycznie na same instrukcje różnych sterowników gazowych gdzie sie szczycą własnie ta opcja , i ze dwa przypadki osób gdzie z właczoną opcją to źle chodziło :(
    Dlatego postanowiłem zasiegnąc informacji tutaj .
    Forum Daewoo narazie w tej sprawie milczy
    Dziekuje za pomoc i pozdrawiam :D
  • Poziom 14  
    włącz tę opcje dając 5 stopni mniej niż temp przełączania.
    to ci pomoże.

    pzdr.
  • Poziom 9  
    A w razie czego istnieje możliwosc zepsucia wtrysków włączając ta opcje ? Nie wiem przegrzeją sie jak nie bedzie tak zimno na dworzu ? Czy po prostu rozgrzewanie sie nie załączy?
    4 miesiące walczyłem z moimi gaziarzami żeby to auto w koncu jezdziło jak powinno i nie chce popsuc :P w Koncu idzie zima i przy -15 -20 może sie to przydac Pozdrawiam
  • Poziom 18  
    nic sie zepsuje,raczej szukal bym przyczyny w nie dokladnym ustawieniu(montazu)np moze byc zle wstawiony czujnik temp gazu itp,za niska temp reduktora powinno byc min 30 st,lub swiece
  • Poziom 9  
    Może powiem tak , instalacje zakładali mi druciarze bo napewno nie gazownicy.
    Na początek miałem załozone valteki czerwone ale chodziło to fatalnie , dlatego zmieniłem sobie na MJ i jest o niebo lepiej , poza niuansami jakie opisalem powyżej , nie jest to jakos mocno uciążliwe bo auto nie gaśnie czy coś ale skoro da sie poprawic to trzeba spróbowac .
    Mam instalacje od Lipca a do tej pory nie naprawili mi kontrolki wzkazujacej ilosc gazu , za kazdym razem kręca wzkaznikiem na butli lewo prawo co nic nie daje , tłumacze debilom ze to nie pomaga to nie rozumieja . A kontrolka jak nie działa tak nie działa , szkoda gadac
    Pozdro
  • Moderator Samochody
  • Poziom 9  
    Po wymianie wtrysków ustawiali mi druciarze mape , i pojechalem tez na regulacje do prawdziwych gazowników :D
  • Poziom 9  
    Troche odświerze temat :)
    Jak pisałem wczesniej mam Magic Jety w swoim Lanosie , i dwa problemy

    1 Jak silnik jest zimny i dodam gazu (nie musi byc ostro) to silnik sie dławi, a przy bardziej zdecydowanym nacisnieciu gasnie tak jak by sie zalal.
    W miare rozgrzewania ten efekt staje sie coraz słabszy że moge normalnie jak na benzynie przyspieszac ale jednak jest(na benzynie nie ma tych objawow, nawet jak zimny i pukne w pedał gazu oborty ida w góre bez zajakniecia .

    2 problem dotyczy przelaczanie na benzyne z powrotnym przelaczeniem na gaz .
    Jest ustawione na 8000 onr/min i 90% obciazenia benzyny.(czerwone pole Lanosa 6500)
    Daje buta np przy wyprzedzaniu i przełacza mi na benzyne i trzyma do puki nie ujmę nogi z gazu.
    Jak wylacze ta opcje to nie przelacza na benzyne ale przy wysokich obrotach wzkazówka staje jak wryta przy jakis wyższych obrotach i auto nie przyspiesza albo zdusi sie i idzie jakos dalej.
    Powiedzcie czy to kwestia włączonej jakiejs opcji badz nie właczonej ?
    Albo może trzeba wyłaczyc to przelaczanie ale dac bogatsza mieszanke ,dodam ze gaz ustawiali mi dziechciaze i obydwa pproblemy były, potem poprawiali mi tacy lepsi , poprawili mi kilka rzeczy ale tamtych problemow nie zlikwidowali :(
  • Poziom 12  
    proponuję rozgrzewanie włączyć temp przęłącznia ustawić na 25 st oraz zaznaczyć opcję podnoszenia temp przęłącznia gdy temp gazu niższa od 10 st


    ponad to magiki mają na zimnym słąbą reakcję otwarcia
  • Poziom 9  
    Przy takich mrozach ustawic przełaczanie na 25 stopni ? hmmm
    Jak wlaczylem kiedys rozgrzewanie wtryskow to jakos nie ciekawie chodzil , nie rowno a ustawiłem rozgrzewanie do temp gazu =30 stopni przelaczanie jest na 35(moze podniesc na 40) ?
    Czyli te przydławienia to normalna sprawa?
    A czy da sie ustawic mape tak aby w pelnym zakresie obrotow(głownie tych wysokich) sie nie przyduszal i nie przelaczal na PB z aut. powrotem?