Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lanos, problem z ponownym odpaleniem

17 Lis 2010 20:05 3897 7
  • Poziom 17  
    Witam, posiadam lanosa '99 w gazie i ma taką przypadłość, wsiadam, odpalam, jest wszystko elegancko, nawet nie zajęczy. Zgaszę go, postoi jakiś czas (nawet mniej niż 1min), odpalam go znowu i też bez problemów. Natomiast podczas jazdy na gazie jak mi zgaśnie np z mojego nieprawidłowego ruszenia, mam problem żeby go odpalić. Po zgaśnięciu, automat przełącza go na benzynę, włącza się pompka dobijająca paliwo, po jej ucichnięciu próbuje odpalić i lipa. Muszę go ostro pochechłać, albo odczekać te kilkadziesiąt sekund. Jest to uciążliwe, gdy zgaśnie mi gdzieś na skrzyżowaniu. Wiecie może jaka jest przyczyna? Pompka już nieogarnia?
  • Poziom 28  
    A to jest akurat oczywiste. Po pierwsze nie podał kolega jaką ma instalację (która generacja)?
    Skoro Lanek to pewnie instalka II gen. W związku z tym, w "przewodach powietrznych" pozostaje gaz, a do spalania mieszanki potrzeba TLENU !!!
    Trzeba więc "przedmuchać" rurę i wtedy odpala.
    Osobiście to zastanowiłbym się dlaczego gaśnie? Strzela? Usunął problem i dalej jeździł, bo Lanek wbrew krążącym opiniom, to "wdzięczne" auto...
    pzdr
  • Poziom 17  
    Jestem posiadaczem swojego pierwszego samochodu od dwóch miesięcy i na autach się kompletnie nie znam. Gaz II generacja,tyle wiem:) Tak jak wspomniałem gaśnie mi tylko z mojej winy, źle ruszę, szarpnie i gaśnie. Samo auto jest sprawne i nie jest temu winne. No tak ten tlen:) Czyli raczej jestem zmuszony odczekać aż auto po zgaśnięciu odetchnie:)
  • Poziom 12  
    po prostu może spróbuj palić go od razu z gazu może będzie lepiej bo jak palisz go z benzyny to dostaje te i te paliwo jest wtedy za mało tlenu(jak pisał tomjed) i go zalewa. Możliwe że przy paleniu od razu z gazu będzie lepiej. warto by też jechać do gazowników na regulacje i ogólne sprawdzenie kondycji instalacji...
  • Poziom 15  
    Musisz wtedy odpalać z wciśniętym pedałem gazu do "dechy" tak aby usunąć ten nadmiar gazu "zalewający" silnik. W lanosie jest dość pojemny kolektor dolotowy dlatego duża ilość gazu tam pozostaje.
    Pewnie te objawy najczęściej masz na początku jazdy jak jeszcze silnik nie jest mocno rozgrzany a tym samym gaz jest słabo odparowany.
    Nawet jak mam optymalnie ustawiony gaz to tez mi się czasami przydarzy taka niespodzianka. Da się z tym żyć.
    Także w takich przypadkach - gaz do dechy i kręcisz rozrusznikiem i po chwili odpala.
  • Użytkownik usunął konto  
  • Poziom 9  
    Mam podobny problem a dokadniej czasami dławi się po zmianie biegu z 2 na 3 jak jest na gazie natomiast na benzynie jak jest mokro nie trzyma obrotów...\
    jakis pomysł:idea:

    jeżeli chodzi o ponowne odpalenie jak mi zgaśnie (co ostatnio często się zdarza-wina sprzęgła) też ciężko go ponownie odpalić. a nie mogę odpalać na gazie bo nie mam takiej możliwości. po zgaszeniu silnika automatycznie przełącza sie benzynę, potem na gaz. mam przełącznik tylko do przerzucania na gaz...

    Instalacja LOVATO SMART montowana w czerwcu 2010

    lanos 1.5 16v 1999r
  • Poziom 1  
    Witam. Przez przypadek tu trafiłem bo szukam rozwiązania na moje obecne problemy z lanosem, a piszę w tym temacie dlatego, że też kiedyś po tym jak zgasł mi lani to problem z odpaleniem był straszny. Otóż w moim przypadku, że strzelał i gasł problem był banalny bo wystarczyło tylko dolać płynu do chłodnicy, gdyż było go stanowczo mało. Jeśli chodzi o odpalanie to jedyne skuteczne rozwiązanie jakie znalazłem to warunek, aby od razu go nie kręcić jak zgaśnie. Wyciągałem kluczyk ze stacyjki, czekałem 3-5 sekund (w zależności ile ludków na mnie trąbiło)kluczyk do stacyjki, jak skończyły pracować wszystkie pompki odpalałem i za każdym razem od razu palił. Jednak gdy odruchowo od razu przekręciłem kluczyk bez wyciągania go ze stacyjki, to już masakra. Kręcenie, kręcenie...... aż w końcu odpalił. Mam nadzieję, że pomogłem. Pozdrawiam