Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Hyundai Accent 1,3 1998-brak świateł cofania...

jdrozdzewski 20 Nov 2010 13:02 4181 14
  • #1
    jdrozdzewski
    Level 19  
    Posiadam samochód m-ki Hyundai Accent 1,3 1998 r. Samochód stał nieużytkowany przez 3 tygodnie na parkingu i nagle przestała wysuwać się antena od radia, nie działają światła cofania i zapalniczka. Wcześniej wszystko było ok. Sprawdziłem bezpieczniki, ale wszystkie są sprawne! Proszę o jakieś sugestie.
  • #2
    Błażej
    VIP Meritorious for electroda.pl
    A jak sprawdziłeś bezpieczniki?
  • #3
    jdrozdzewski
    Level 19  
    Wyjmowałem każdy z osobna i sprawdzałem czy nie ma przerwy?
  • #4
    Pawel wawa
    VIP Meritorious for electroda.pl
    A zasilanie na bezpieczniku jest? W tym Hyundaiu lubi się wypalić złącze bezpiecznika.
  • #5
    jdrozdzewski
    Level 19  
    Tego nie sprawdzałem, a możesz podpowiedzieć który bezpiecznik odpowiada za nie działające światła cofania, antenę i zapalniczkę?
  • #6
    Pawel wawa
    VIP Meritorious for electroda.pl
    Teraz nie podpowiem, nie jestem w pracy, przypomnij mi w poniedziałek na PW to odpowiem.
  • #7
    brawoleon
    Level 12  
    Jak masz w skrzynce 16 sztuk to światło cofania nr9, a zpalniczka nr13 liczac z góry na dół ood lewej strony
  • #8
    jdrozdzewski
    Level 19  
    Ok, sprawdziłem teraz czujnik i gdy zdjąłem przewody z czujnika i zwarłem, światła stopu zaświeciły, odkręciłem czujnik przeczyściłem go, ale niestety po zamontowaniu czujnika i podłączeniu kabli, światła cofania nie działają. Po zwarciu na krótko świecą? Czyżby uszkodzony czujnik? Ale nadal nie wysuwa się antena i nie działa zapalniczka. Jakiś dziwny zbieg okoliczności. Dodam, że samochód sprowadziłem 2 mięsiace temu z Niemiec.
  • #9
    Pawel wawa
    VIP Meritorious for electroda.pl
    Antena i zapalniczka są zabezpieczane tym samym bezpiecznikiem, Wypnij kostkę od anteny i zobacz czy masz stały plus na niej.
  • #10
    brawoleon
    Level 12  
    O jakie swiatła Tobie chodzi w końcu ''jdrozdzewski'' bo sie pogubiłem po twym ostatnim poście
  • #11
    jdrozdzewski
    Level 19  
    Sprawdziłem i na antenie jest napięcie +12V, natomiat na bezpieczniku nr 13 brak jest napięcia?Pokazuje na mierniku ok.0,5V.Czyli brak zasilania bezpiecznika? Na bezpieczniku nr 9 zasilanie prawidłowe.

    Dodano po 3 [minuty]:

    chodzi mi o światła cofania!
  • #12
    Pawel wawa
    VIP Meritorious for electroda.pl
    To teraz sterowanie anteną wypadało by sprawdzić.
  • #13
    brawoleon
    Level 12  
    Co do świateł cofania to sam już sobie odpowiedziałeś co jest przyczyną.
  • #14
    jdrozdzewski
    Level 19  
    Sterowanie anteną? Ale nie działa też zapalniczka?

    Dodano po 5 [godziny] 1 [minuty]:

    Niepokoi mnie również brak zasilania na bezpieczniku nr 13 i zastanawiam się co może być tego przyczyną?
  • #15
    jdrozdzewski
    Level 19  
    A może brak zasilania na bezpieczniku nr 13 spowodowany jest brakiem masy? Samochód przez 3 tygodnie stał na parkingu.