Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Awaria pieca Junkers ZWE/ZSE 24-4 MFA (MFK) 21/23

argac 22 Nov 2010 08:49 10264 5
Bosch
  • #1
    argac
    Level 9  
    Witam.
    Mam problem z piecem Junkers ZWE/ZSE 24-4 MFA 21/23 lub ZWE/ZSE 24-4 MFK 21/23 (model dwufunkcyjny bez możliwości podłączenia zasobnika).
    Piec od 6 lat pracował bez zarzut. Czasami tylko czujnik ciągu kominowego wyłączał piec, ale było to spowodowane prawdopodobnie zbyt wąską średnicą komina. Ostatnio robił to często ale po sprawdzeniu okazało się, że jest uszkodzony. Wymieniony na nowy, zamówiony w autoryzowanym serwisie. Piec połączony ze sterownikiem TR 200 przewodem 3 żyłowym. Czyli piec po osiągnięciu założonej temperatury zmniejsza intensywność grzania (utrzymując 75 stopni na piecu, pokrętło na E) i utrzymuje założoną temperaturę w pokoju.
    Temperatura w pomieszczeniu na 21 stopni (w nocy na 18).
    Problem:
    Pewnego dnia rano stwierdzam, że jest 15 stopni, grzejniki zimne (już powinno być nagrzane). Schodzę do pieca. Wyłączam go, chwile czekam i włączam ponownie. Piec przechodzi procedurę testową i zaczyna grzać. Taka sytuacja powtarza się z różną intensywnością. Raz na dzień, parę razy na dzień. Różnie. Generalnie każdego ranka miałem w domu zimno. Próbowałem wielu ustawień pokrętła temperatury. Po wielu próbach udało mi się znaleźć ustawienie (około 71 stopni) na którym piec pracuje, ale w taki sposób jak bez regulatora temperatury. Czyli piec osiąga 71 stopni, po czym wyłącza się, temp. spada do około 55 stopni, piec załącza się, osiąga 71 stopni i tak w kółko. Na innym ustawieniu pokrętła, piec nie załącza się w ogóle. Piec nie może dogrzać mieszkania. W styczniu 2010 r. gdy na zewnątrz było – 20 stopni w domu miałem maksymalnie 18.
    Wezwałam serwisanta z autoryzowanego punktu Junkersa (jedynego w mieście). Przyjechał, pokręcił pokrętłem, powciskał guziki i stwierdził, że problemem jest „pływająca elektronika, czyli uszkodzona jest płyta główna”. Z wymianą 1000 zł. W związku z tym, że przy zakupie czujnika ciągu kominowego pokłóciłem się z szefem serwisu (łącznie z telefonami do R. Bosch Warszawa), podejrzewam, że chcą ze mnie wyciągnąć pieniądze a przyczyna wadliwej pracy pieca leży gdzie indziej.
    Czy ktoś miał takie problemy z piecem ? Czy po samych objawach, możecie stwierdzić gdzie leży problem ?
    Pozdrawiam i z góry dziękuję za pomoc.
  • Bosch
  • #2
    igrzelczyk
    Level 21  
    Prawdopodobnie potencjometr traci swoją wartość niestety nikt z serwisu ci tego nie wymieni tylko cała płytę główna która mniej wiecej tyle kosztuje z wymiana
    Pozdrawiam
    Wesoły serwisant
  • Bosch
  • #3
    argac
    Level 9  
    Ale czy w ogóle ktoś spotkał się z terminem "pływająca elektronika" ? Czy jesto to wymysł serwisanta ?
    Pozdrawiam
  • #4
    pitermann
    Level 10  
    Czesc,

    z terminem "plywajaca technika" sie nie spotkalem, ale w tej chwili mam dokladnie ten sam problem. Piec zalacza sie na 80 stopni po czym spada do 30-35. W domu kaloryferty zimnie i nic nie da sie zrobic. Moge sobie tak krecic i ustawiac pokretlo do konca swiata.

    Zawolalem serwisanta, ktory powiedzial, ze do wymiany jest potecjometr tzn. nie tylo, bo trzeba cala plyte glowna wymienic. Koszt to 1500 PLN.

    W kazdym razie w koncu znalazlem kogos na tym forum, kto ma ten sam problem...

    Pozdrawiam
    pitermann
  • #5
    serwisszulborski.pl
    Heating systems specialist
    W Eurostarach-4 bardziej wysiada pompa niż elektronika. Może się okazać że wymiana płyty była zbędna.
  • #6
    argac
    Level 9  
    pitermann wrote:
    Czesc,

    z terminem "plywajaca technika" sie nie spotkalem, ale w tej chwili mam dokladnie ten sam problem. Piec zalacza sie na 80 stopni po czym spada do 30-35. W domu kaloryferty zimnie i nic nie da sie zrobic. Moge sobie tak krecic i ustawiac pokretlo do konca swiata.

    Zawolalem serwisanta, ktory powiedzial, ze do wymiany jest potecjometr tzn. nie tylo, bo trzeba cala plyte glowna wymienic. Koszt to 1500 PLN.

    W kazdym razie w koncu znalazlem kogos na tym forum, kto ma ten sam problem...

    Pozdrawiam
    pitermann


    U mnie już po problemie. Przyjechał "serwisant" i widziałem co robił. Dostał się do płyty głównej i popsikał na potencjometr płynem "Kontakt" do potencjometrów. Zmontował z powrotem i piec działa. Teraz piec nagrzewa do 75 stopni (taką mam ustawioną na pokrętle) po czym gaśnie. Temperatura spada do około 59 po czym piec znowu załącza i dogrzewa do 75. Co prawda taka praca pieca nie podoba mi się, ale byłem u innego serwisanta który potwierdził, że taka praca jest prawidłowa. Ewentualne problemy z dogrzaniem domu proponował szukać w ustawieniach kryz w grzejnikach.
    W porównaniu z pracą przed "naprawą" potencjometru, teraz mogę ustawić dowolną temperaturę na piecu. Wcześniej piec działał tylko w jednym położeniu (około 70 stopni). Na każdym innym ustawieniu, piec załączał się po czym po chwili wyłączał się.
    Pozdrawiam