Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

problem z radiem

sergi85 02 Oct 2004 16:47 1140 4
  • #1
    sergi85
    Level 2  
    Witam wszystkich.\
    posiadam blaupunkta ancona troche stary model ale gra :)
    jestz nim taki problem ze jak wrzuce kasete jadac samochodem to slysze takie buczenie przy przyspieszaniu jak wskaowka predkosciomierza sie podnosi to buczy/bzyczy coraz glsoniej
    zagluszajac dzwiek z glosnikow jak sobie z tym poradzic?
  • #2
    Danieloos
    Level 25  
    Witam ten pisk masz od alternatora
    ale alternator zostaw w spokoju
    zamontuj na zasilaniu tego radia filtr przeciw zakuceniowy
    spewnościa to pomoże
    mozna podstawic z innego radia to jest taka czrna puszka z bezpiecznikiem
    powodzenia
  • #3
    sergi85
    Level 2  
    no oki mam juz filtr i gdzie najepiej podlaczyc mase zeby nie bylo znowu problemow ztym bo gdzie jzu czytalem ze przez zle podlaczenie masy tez moge wystapic jakies prpblemy z szumami
  • #4
    Danieloos
    Level 25  
    Najlepiej jak najkrótszym przewodem do karoserii
  • #5
    HARDDAN
    Level 14  
    :arrow: altus
    Nie obraz sie ale jak czyta sie takie posty

    Quote:
    Najlepiej jak naj krutrzym przewodem do karoseri


    to nie wiem co myslec o autorze: czy tak sie spieszyl ze zapomnial ortografii czy po prostu jest tak leniwy ze nie chce mu sie sprawdzic slowek w slowniku....
    P.S. No, chyba ze jestes dysortografem, ale na to slownik tez jest lekarstwem.

    Best Regards
    Daniel