Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna lift I nie działa klimatyzacja

sebokrk 24 Nov 2010 17:25 3986 3
  • #1
    sebokrk
    Level 9  
    Witam mam mały problem niedawno spalił mi się wentylator dmuchawy ten pod schowkiem,kupiłem nowy ale dalej nic,bezpieczniki całe.Elektryk powiedział że może spalił się panel klimatyzacji(wersja z klimatronikiem) ale z tego co widzę jak przełączam tryby np z nóg na górę to słychać że działa, podświetlenie jest.Jaka może być jeszcze oznaka albo jak to sprawdzić ze jest spalony albo co to może być innego?
  • #2
    krzysiekg7
    Level 16  
    Nie wiem czy w lagunie też tak jest ale w safrane siedzi ten sam wentylator i idąc wiązką od niego w pobliżu jest taki przekaźnik, zapewne u siebie też będziesz miał coś podobnego. Sprawdź go.
    A tak poza tym to w jakim stanie jest kostka podłączeniowa wentylatora? Często lubią się tam upalać styki.
  • #3
    sebokrk
    Level 9  
    Z kostka jest ok próbowałem wentylator podpiąć na krótko I efekt był taki ze wentylator się załączał na dosłownie sekundę ale zaobserwowałem ze w tym momencie kiedy się załączał gasł panel klimatyzacji.Tak było cały czas włączał się na sekundę i przerwa na 5 sekund i od nowa można powiedzieć ze tylko nim tak szarpało.
  • #4
    anzii2
    Level 10  
    witam.miałem ten sam problem w klimatroniku w lagunie I.sprawdzałem 2 razy wentylator nawet mechanik powiedział że jest spalony.rozkręciłem całą deche okazoło się że nie łączy wtyczka do wentylatora co się wpina kilka razy ją czyściłem i podginałem te styki! .U mnie też się załanczał i po chwili gasł.popatrz dobrze na wtyczkę bo dzieje Ci się to samo co u mnie....

    Dodano po 2 [minuty]:

    nie jestem pewien ale na krótko go chyba nie podepniesz?więc dlatego Ci szarpał!