Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi B-4 94 2.0 115ps duże spalanie i mocno szarpie

galernik79 26 Lis 2010 11:17 1284 8
  • #1 26 Lis 2010 11:17
    galernik79
    Poziom 14  

    Witam.
    Samochód jak w temacie.
    Mocno szarpie na niskich obrotach, spalanie na poziomie 14l. mocno kopci na czarno.
    Podmienione wszystkie czujniki temp., przepływka, wtryski, sterownik silnika.
    Proszę o jakieś sugestie bo ręce opadają.

    0 8
  • #2 26 Lis 2010 11:23
    damdam

    Poziom 33  

    podmieniłeś przepływkę na padniętą. zdaje się że masz blisko do kol. Motronic, choć nie wiem czy jeszcze grzebie przy takich...pięknych katastrofach.

    0
  • #3 26 Lis 2010 11:24
    1078231
    Użytkownik usunął konto  
  • #4 26 Lis 2010 11:27
    galernik79
    Poziom 14  

    Wymieniony czujnik hala, kable i świece, kopułka i palec, sprawdzone napięcia na zasilaniach, Jeszcze nie podmieniałem modułu zapłonowego ale czy coś to da?.

    0
  • #5 26 Lis 2010 11:29
    damdam

    Poziom 33  

    podstawowym elementem regulującym skład mieszanki jest tam ten nieszczęsny przepływomierz, równie ważna szczelność szlauchu gumowego który łączy go z przepustką.

    0
  • #6 26 Lis 2010 11:34
    galernik79
    Poziom 14  

    przepływkę podmieniłem od innego i kupa, moja na innym chodzi bez zarzutu, węże sprawdzone. Ciekawi mnie czemu po wypięciu któregokolwiek czujnika ster nie rejestruje żadnego błędu.

    0
  • #7 26 Lis 2010 13:19
    1078231
    Użytkownik usunął konto  
  • #8 26 Lis 2010 16:00
    damdam

    Poziom 33  

    ...a znajdziesz go w "30".

    0
  • #9 30 Lis 2010 19:09
    galernik79
    Poziom 14  

    dzięki za podpowiedzi jutro sprawdzę i dam znać

    0