Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

migomat bester pali bezpiecznik przy próbie wysuniecia drutu

przemek4971 26 Lis 2010 19:10 5718 5
  • #1 26 Lis 2010 19:10
    przemek4971
    Poziom 9  

    Witam, mam problem w moim migomacie wszystko jest prawie ok poza tym, że bezpiecznik mi pali przy probie wysuwania drutu, pomimo tego ze bezpiecznik się spala to migomatem, gdyby wysuwał się drut można by spawać, wszystko jest ok poza tym ze nie wysuwa mi drutu, a jak założę nowy bezpiecznik to w trakcie naciskania guzika w rączce spala ten bezpiecznik. Nie mailem akurat w domu bezpiecznika T5L250V to zastąpiłem go samochodowym 5A( spaliło go), potem zastosowałem bezpiecznik tez samochodowy 10A który także pali. Chce zaznaczyć ze wszystko z migomatem ok, poza tym wysuwaniem druta. Wie ktoś co może być?
    z góry bardzo dziękuję.

    PS. Podajnik(silnik) jest sprawny, jeśli do pomocy w naprawie Bestera są potrzebne jakieś informacje proszę mi o tym powiedzieć, na pewno je umieszczę

    0 5
  • #2 26 Lis 2010 20:46
    Anonymous
    Użytkownik usunął konto  
  • #3 26 Lis 2010 21:15
    przemek4971
    Poziom 9  

    Ten migomat to Bester MINIMAGSTER 1500 Super
    jego Ws - 2,5kWh/kg

    Dodano po 0,50 [minuty]:

    Kolega mi powiedział ze to może być taka wina, że ja zamiast zakładać bezpiecznik zwłoczny T5L250V zakładam zwykły bezpiecznik 5A i tutaj może być przyczyna, ale mówił że głowy nie daje, wolałbym żeby ktoś się wypowiedział, ewentualnie potwierdził jego tezę

    0
  • #4 27 Lis 2010 18:14
    Jacek1983rr
    Poziom 23  

    Bezpiecznik na płytce jak dobrze pamiętam to 3,5A ma być I sprawdź diodę V2 i V5 (1N4007 dwie sztuki jedna koło drugiej)

    0
  • #5 28 Lis 2010 11:54
    przemek4971
    Poziom 9  

    Dzięki kolego za zainteresowanie, mi jednakże chodzi o ta płytkę z góry przy potencjometrze, tam był bezpiecznik T5/250V czyli bezpiecznik 5A wolny. Ponadto widzę że jesteś ze Starogardu ale nie wiem jakiego, mam nadzieję, że z Gdańskiego. Jeśli tak to miałbyś może ochotę mi pomoc z tym migmatytem? Bo ja jestem z okolic Starogardu. bym mógł podjechać do Ciebie

    Wracając do tematu to wyczytałem, że winowajcą może być tranzystor IRF640 i ewentualnie NE555N. czy moglibyście mi podać jakiś sposób na sprawdzenie czy to one "broją"?

    0
  • #6 30 Lis 2010 20:05
    przemek4971
    Poziom 9  

    No i problem rozwiązany, migomat podaje drut jak trzeba. Wymieniłem na płycie sterującej diody V2 i V5(symbol 1N4007) , także wymieniłem tranzystor IRF640 oraz scalak NE555N. Żeby ułatwić sobie późniejsza wymianę, pod scalak NE555N wlutowałem podstawę. Teraz wystarczy wyjąć i wcisnąć nowy scalak jakby się znowu popsuło. Puki co jestem zadowolony. Jakby ktoś potrzebował pomocy służę uprzejmie

    3