Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Klimatyzacja w Aygo - czy działa prawidłowo

siektom 26 Nov 2010 19:11 3782 2
  • #1
    siektom
    Level 10  
    Witam wszystkich. Kupiłem 3 letnią Toyotę Aygo z klimatyzacją. Jest to moje pierwsze auto z klimą. Nie wiem jak prawidłowo powinno działać to urządzenie. Po uruchomieniu klimatyzacji wyczuwalny jest spadek mocy, słychać jest moment załączenia sprężarki i wentylatora i po jakiś 10 - 15 sekundach tak jakby sprężarka i wentylator przestały działać. Czy to jest normalne ? Czy ta klimatyzacja może też grzać zimą czy tylko może chłodzić (nie wiem czy zimą też jej można używać)?
    Nie wiem, czy po jakimś czasie znowu się załącza sprężarka - jutro sprawdzę.

    Z góry dziękuję za pomoc
  • Helpful post
    #2
    radekklimat
    Level 21  
    Jest zimno na dworze i klima poprostu nie działa w takich temperaturach.
    Klima nie grzeje tylko chłodzi a do ogrzewania słuzy nagrzewnica wodna i grzanie jest od silnika.
    Nalezy natomiast właczac ja zima celem przesmarowania uszczelnienia czołowego sprezarki co chroni go przed rozeschnieciem a co zatym idzie nie bedzie wyciekow czynnika.
    Nalezy wtedy nagrzac wnetrze samochodu, właczyc obieg wewnetrzny i właczyc klime na ustawionym ogrzewaniu
  • #3
    siektom
    Level 10  
    Dzięki za formację. Bardzo mi pomogła . Dziś sprawdzałem. Chwilę sprężarko "pochodziła", potem jakiś czas przerwa i znowu się załącza.
    Dziękuję i pozdrawiam