Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ARISTON STAT23MI, c.o. gaśnie po odkreceniu ciepłej wody

27 Lis 2010 19:20 2775 3
  • Poziom 2  
    Witam bardzo proszę o jakieś wskazówki odnośnie naprawy kotła ARISTON STAT 23 MI. Najlepiej będzie jak zacznę od początku. Mojej siostrze przestał działać piec a że zwykle udaje mi się naprawiać różne usterki, a ma drugi taki sam od sąsiadów ale z popsutym presostatem zwróciła się do mnie o pomoc. Ja na piecach się nie znam, jestem informatykiem więc poprosiłem kumpla, który ma uprawnienia do gazu i zna się na hydraulice o pomoc. Niestety on nie zna się na piecach dwufunkcyjnych. Ze względu na drugi piec przystąpiliśmy do próby naprawy. Kocioł nie uruchamiał się więc w pierwszej kolejności wyczyściliśmy presostat razem z zaworem, był strasznie zapieczony i trochę zamulony ale membrana szczelna. Po tym zabiegu piec ustawiony na ciepłą wodę nie uruchamia się ale śmiga jak burza ustawiony na centralne ogrzewanie + woda. Ale gdy tylko odkręci się ciepłą wodę piec gaśnie, po zakręceniu znowu grzeje. Co jest nie tak, nie mamy już pomysłów a wymieniliśmy jeszcze elektronikę, termostat ciepłej wody z sondą (A07) z drugiego kotła oraz termostat ogranicznik temperatury (A11) (dziwna sprawa bo po podłączeniu według schematu i ustawieniu pieca na centralne iskra cały czas strzela mimo że ogień już się pali, zamiana przewodów „1” z „2” lub „P1” z „P2” na tym ograniczniku załatwia sprawę). Dodam również że na zasilaczu programatora centralnego ogrzewania nie pali się zielona dioda (są dwie, czerwona się świeci, a zielona czasem mrygnie, ale centralne działa więc nie wiem czy ma to znaczenie). Podejrzewam że to jakaś pierdoła ale nasze pomysły się skończyły i patrzymy się w ten kocioł jak świnia w gwiazdy. Proszę o pilną pomoc gdyż zima się rozpoczęła, siostra jest chora i okupuje razem z dzieckiem mój pokój a w tym momencie nie stać jej na wizytę profesjonalisty.

    ARISTON STAT23MI, c.o. gaśnie po odkreceniu ciepłej wody
  • Poziom 17  
    Witam
    jeśli się nie mylę to mikroprzełącznik na zaworze trójdrożnym odłącza co i nie załącza cw. Zamontowany w korpusie zaworu. Pozdrawiam
  • Poziom 2  
    To właśnie ten element! Wcześniej sprawdzałem go pod względem elektrycznym i było wszystko w prządku więc lecieliśmy dalej. Okazało się że iglica z presostatu nie do końca go wciskała i wystarczyło podgiąć blaszkę :) . Dziwna sprawa że wcześniej wciskaliśmy go palcem i nie hulało ale widocznie w złym momencie (nie było to zsynchronizowane z drugą iglicą ) a jak nie, to nie wiem dlaczego. Nie istotne, kocioł sprawny. WIELKIE "BARDZO DZIĘKUJĘ"!!! :please:
  • Poziom 17  
    Witam
    cieszę się , że mogłem pomóc. Pozdrawiam