Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio II-centralny zamek nie działa i auto nie odpala

29 Lis 2010 14:19 13399 9
  • Poziom 2  
    Witam. Mam problem, który był już tu poruszany. Schodząc do auta okazało się że jest ono otwarte i nie działa kluczyk (Renault Clio II, 2000r.). Świeci się na kluczyku dioda podczerwieni, ale nie łapie nic (w jednym przycisku kluczyka mam otwieranie/zamykanie drzwi i załączanie alarmu). Samochodu nie da się zamknąć (kluczyk nie działa, zamek nigdy nie był używany więc jest "zastany").
    Oczywiście nie da się też samochodu odpalić. Jak podchodzę- dioda immobilaizera na tablicy świeci się normalnie- wolno mryga. Jak przekręcę kluczyk- miga bardzo szybko i nic nie łapie.
    Co mam zrobić? Boję się że jak zacznę pykać- zablokuję coś. Próbowałam naciskać ten przycisk w kokpicie, ale nic nie łapie, nie załącza się...

    Spróbuję dziś to co było pisane, czyli wejść do auta, przekręcić kluczyk do zapalenia światełek na tablicy, wtedy trzymać przycisk zamka aż zacznie wolno mrygać- tyle razy co pierwsza cyfra kodu i tak do czwartej. Wtedy ma mi się zapalić na stałe ta dioda- rozumiem. Ale dalej ktoś pisał że mam wyjąć kluczyk, wcisnąć przycisk centralnego zamka w aucie i trzymać tak długo aż się otworzy i zablokuje- ok, do tej chwili rozumiem. Wtedy mam przycisnąć przycisk na kluczyku w kierunku lusterka wstecznego i przycisnąć kilka razy w odstępach pół sekundy. I jak załapie to już wszystko zaprogramowane? Czy coś jeszcze trzeba zrobić?
    Tylko powiedzcie mi co jest kodem- w kluczyku mam coś takiego:
    "TRW 101259-I", niżej "34", niżej "035" i na białym polu: "EP2HSQVH" (H zmienione na Y mazakiem). Tu trzeba coś wygenerować czy skąd mam te cztery cyfry wziąć??

    Pozdrawiam i proszę o odpowiedź... Bo nie mam czym jeździć:-/

    Albo niech mi ktoś powie czy nie zna kogoś kto się na tym zna, podjedzie i nie weźmie dużo z Warszawy- Bielany.
  • Pomocny post
    VIP Zasłużony dla elektroda
    Żadnego kodu tam nie wklepiesz, bo Ty nie masz pilota na podczerwień lecz na fale radiowe.
  • Pomocny post
    VIP Zasłużony dla elektroda
    Dokładnie. Ten temat nie jest do zrobienia bez sprzętu i wiedzy. P.S. ja biorę dużo.
  • VIP Zasłużony dla elektroda
    No właśnie skontaktuj się z Pawłem, nie wiem ile bierze, ale zrobi raz a dobrze i będzie spokój.

    Może rabat dostaniesz jako że z Elektrody jesteś :D
  • Poziom 2  
    No to mnie nie pocieszyliście:-/
    A nie znacie kogoś w Wawie kto się tym zajmuje??
    Paweł, dużo tzn ile?? Napisz na PW jak możesz...

    I powiedzcie mi tylko jeszcze... to się stało w sposób "naturalny", czy możliwe że ktoś przy tym grzebał mając zapasowy kluczyk? (jest bowiem taki "życzliwiec")...
  • Poziom 2  
    Odświeżam temat, bo problemu jeszcze nie rozwiązałam... I auto jak stało- tak stoi, a ja liczę na życzliwość innych w pożyczaniu samochodów lub komunikację:-/

    Dodam tylko że po włożeniu kluczyka wszystkie kontrolki zapalają się i gasną prawidłowo, tylko ta immobilaizera świeci coraz szybciej. A po przekręceniu kluczyka- silnik kręci,ale nie ma zapłonu....

    Nie wiem czy to dobry trop, ale wyczytałam że przy Clio immo odcina zapłon całkowicie i w ogóle silnik ani razu nie zakręci...

    Sprowadziłam sobie jakiś "majstrów", ale ich jedynym tropem był akumulator i nie słuchali mnie że na bank to nie to, podłączali do swojego i g... to dało... Tak więc szukać fachowców "byle jakich" mam już dość...

    Mam jeszcze jeden trop: że możliwe że zalało czujnik (czy jak to się zwie- kosteczkę z przewodami) od immo... Szukałam jej w dachu po wykręceniu światełka, ale nie ma... Gdzie Clio ma tą kostkę?

    I czytałam coś o tym by może bezpieczniki poodłączać od kompa na całą noc i wtedy spróbować...

    Nie dam rady sama dojść to tego co to??
    A może ktoś mi podeśle jakiegoś fachowca z kompem, który dojedzie na miejsce... Paweł faktycznie za drogi w cenie minimalnej:-P

    Dodam tylko że po przekręceniu kluczyka nie działają wycieraczki i szyby... Nie wiem czy to istotne, ale wcześniej przy przekręceniu działały prawidłowo...
  • Poziom 14  
    rozrusznik kręci nawet przy aktywnym immo
  • Poziom 25  
    Cytat:
    Nie dam rady sama dojść to tego co to??

    Co to -masz wyjaśnione w postach powyżej (immo nie pozwala na uruchomienie samochodu) szybko mrugająca kontrolka krzyczy do Ciebie że "nie pojadę".
    Poszukaj kogoś od "autoelektro" i zrobi Ci to bez problemu,powyżej masz np.taką firmę z Warszawy, ew.wymontować komputer i dowieźć lub wysłać.
    działania typu drugi akumulator, grzebanie po kostkach ,itp. podaruj sobie, narobisz w ten sposób więcej szkody.
  • Poziom 2  
    Więc źle się wyraziłam... Chodziło mi o to czy nie dam rady dojść do tego jak to naprawić...
    A jak rozłożę pilot by sprawdzić uzwojenia na cewce to mi się rozkoduje? Czy nie?
  • Użytkownik usunął konto