Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Tp-link TL-WR340G brak dostepu, reset.

29 Lis 2010 21:01 4409 6
  • Poziom 14  
    Witam. Temat troszeczke omawiany na necie jednak nie uzyskalem dokladnej odpowiedzi.
    Nie moge polaczyc sie z routerem z poziomu stacjonarnego kompa.

    Czy reset routera spowoduje koniecznosc zmiany hasel w stacjonarnym?

    Router tworzy siec bezprzewodowa, jednak nie mozna sie z nia polaczyc.

    Jakies porady? Zrobilbym juz restart, ale obawiam sie ze strace polaczenie na stacjonarnym kompie. Dobrze rozumiem problem?

    Przepraszam za brak polskich znakow, jednak korzystam z systemu bez owych elementow.

    Prosze o pomoc. Z gory dziekuje za wyrozumialosc i okazana mi pomoc.

    Pozdrawiam.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Specjalista Sieci, Internet
    > Router tworzy siec bezprzewodowa, jednak nie mozna sie z nia polaczyc.

    a jak próbujesz połaczyć z routerem ?

    Start/Uruchom: CMD.exe wpisz
    ipconfig /all

    załącz wynik (bez sekcji kart tunelowych)
  • Poziom 31  
    Resetując router przywracasz mu wszystkie ustawienia fabryczne, tzn cała konfiguracja zostaje zresetowana, hasła zostają usunięte i jednym słowem ponowna konfiguracja.

    Co masz na myśli pisząc że nie można się połączyć z siecią?
    Podaj jakąś konfigurację, jak masz połączone, adresy IP statyczne/dynamiczne, dostawca itd.
    Może masz internet pod adres MAC i musisz włączyć CloneMac.

    Opisz bardziej problem, najlepiej dodając jakieś zdjęcia z konfiguracji.
  • Poziom 13  
    wpisz w przeglądarkę 192.168.0.1 i nikck: admin i hasło: admin
  • Poziom 14  
    Z tego co czytałem, by połączyć się z TP-Linkiem używa się 192.168.1.1. Przeglądarka w ogóle nie łączy się z routerem.

    Sieć bezprzewodowa jest tworzona, jednak nie ma do niej dostępu z poziomu laptopa.

    Dostawca to Netia. Sygnał idzie przez modem Zylex'a a dalej na router tp-link.

    Wieczorkiem podam adresy.
  • Poziom 14  
    W ustawieniach na PC mam : Automatyczne ustawienie IP.
    Po zmianie adresow na takie jakie widnieja w karcie konfiguracyjnej traci polaczenie z netem i nie mam dostepu do routera.

    Z routerem nielaczy sie pod zadnym adresem.

    Globusek14 - niestety nie mam dostepu do okna konfiguracji.

    Po wpisaniu adresu fizycznego w przegladarce wola o uzytkownika oraz haslo, jednak admin/admin nie pasuje.
  • Poziom 31  
    Nie zmieniaj adresów ręcznie skoro przypisywane są automatycznie.

    Proponuje restart i konfiguracja od podstaw. Być może coś źle skonfigurowałeś. Z tego co wiem Netia udostępnia połączenie PPPoE więc potrzeba Ci loginu i hasła do zalogowania się. Musisz to skonfigurować aby router miał już wpisane login i hasło na stałe i tylko przypisywał konfigurację TCP/IP automatycznie.