Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane II ph I 2003 brak podgrzewania lusterka

30 Lis 2010 00:52 7661 1
  • Poziom 17  
    Witam Ponownie

    Ponieważ spadł śnieg a nie dawno jeszcze padał deszcz zauważyłem że nie podgrzewają się oba lusterka. Pierwszy pomysł był to bezpiecznik. Oczywiście okazało się, że jest spalony - 7,5A przy kolumnie kierownicy wymieniłem. Lecz niestety lusterka jak były zimne tak dalej nic się nie zmieniło.Amperomierz pokazał że nic nie płynie przez gniazdo bezpiecznika!. Odkręciłem lusterko wziąłem pod pachę no i w domu okazało się że zaśnieżały styki na kostce w kabinie od lusterka.

    Megane II ph I 2003 brak podgrzewania lusterka
    Megane II ph I 2003 brak podgrzewania lusterka

    Po oczyszczeniu i podłączeniu do zasilacza w domu 12V lusterko się rozgrzało. Wróciłem do auta i podłączyłem je no i tu znowu nie grzeje. Prąd nie płynie na amperomierzu 0,00A. Wkurzyłem się wiozłem je z powrotem rozebrałem. Patrze zmienia się rezystancja podgrzewacza gdy dotykam ręką lusterka. Więc rozebrałem wkład a tu jedna wielka LIPA !!! . W Megan I była mata grzewcza a tu wsadzili drut miedziany który nie dość, że jest bardzo cienki to na dodatek tylko polakierowany, zaczął się utleniać.Nie mówiąc że w paru miejscach wystawał po za gąbkę samo przylepną, która zresztą i tak nie była przyklejona w niektórych miejscach wcale!

    Megane II ph I 2003 brak podgrzewania lusterka Megane II ph I 2003 brak podgrzewania lusterka

    I teraz się zastanawiam czy kupić jakaś matę czy znowu bawić się z drutem. Bo wiadomo że jak mata będzie mniejsza niż lusterko to w rogach gdzie nie będzie podgrzewania lód się nie roztopi!!

    Dodano po 8 [minuty]:

    Dodam, że lustro odkleiłem bezproblemowo od podgrzewacza przy pomocy suszarki- podgrzewając lustro i czasu, czyli 15-20 minut powolnego odrywania nie na siłę.
  • Poziom 17  
    W końcu sobie poradziłem

    Kupiłem 2 MATY GRZEWCZE DO LUSTEREK GF-15S 12V Przykleiłem je do lusterek lecz były minimalnie za duże. Tam gdzie dało radę przyciąłem nożyczkami a tam gdzie wystawało naciąłem folię i zawinąłem (uwaga nie można zaginać foli bo będzie przerwa)

    Megane II ph I 2003 brak podgrzewania lusterka

    Ponieważ mata ma klej tylko od strony lustra użyłem dobrej taśmy o wytrzymałości -40 stopni C do +90 stopni C ,która ma nośność 1kg/ 7cm.

    Megane II ph I 2003 brak podgrzewania lusterka

    Po wywierceniu otworów na złącza w obudowie plastikowej lustra i wyprowadzeniu kabli złożyłem całość

    Megane II ph I 2003 brak podgrzewania lusterka

    Tak jak już pisałem w innych tematach byłem, również zmuszony wymianą styków w złączu od lusterka, gdyż tak jak od impulsatora wałków rozrządu, od czujnika położenia wału rozrządu i od elektrozaworu KZMFR się rozeszły i nie przewodziły.

    Megane II ph I 2003 brak podgrzewania lusterka

    Oczywiście również zakleiłem taśmą otwór od lusterka przy kostce gdyż woda mi się wlewała przez niego do dolnego schowka.

    Na końcu pokazuje styk który się często psuje w rożnych złączach od czujników, przepustnicy itp. no i nie przewodzi Ja osobiście kupiłem całą wiązkę od silnika i mam takich styków od groma.

    Megane II ph I 2003 brak podgrzewania lusterka

    Temat zamykam gdyż sobie sam poradziłem. W razie pytań proszę pisać wiadomości prywatne do mnie.

    Dodam tylko że kostki są rozbieralne. Najpierw trzeba wyjąc blokadę styków (zazwyczaj żółta) potem od strony kabli odblokować klapkę (jeśli jest) no i na końcu od strony styków podważać po dwa plastiki blokujące każdy styk. Styki wysuwają się w stronę kabla.

    Blaszki w każdym styku się rozginają( jak delikatnie naciśniemy np małym śrubokrętem po bokach) lecz jak za mocno przyciśniemy to blaszka wyskoczy z blokady no i po styku. Przed zmontowaniem kostki z powrotem należy najpierw sprawdzić czy styk babka pasuje do faceta