Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem Elmes CB32 kontra sygnalizator WSS brak zasilania

adibaw 01 Gru 2010 08:27 1224 0
  • #1 01 Gru 2010 08:27
    adibaw
    Poziom 16  

    Witam

    Skusiłem się na montaż wspaniałego systemu Alarmowego opartego o centralę CB32

    Niby wszystko oki ale cały czas mam awarie pod tytułem brak zasilania 230V Sygnalizatora.

    Co sprawdziłem:

    Za pomocą zasilacza dołączonego do sygnalizatora wgrałem go do Centrali
    (zamknięta obudowa, podłączony aku, włącz lub wyłącz zasilacz - metoda zalecana)

    Na zaciski sygnalizatora przychodzi 12,56V

    Na zaciskach akumulatora jest 10,36V-Nie wiem czy to prawidłowe

    Na akumulatorze z podpiętymi zaciskami pojawia się tylko 11,63V

    Sam akumulator też ma około 11,5 V

    Wniosek jaki mi się nasuwa to słaby akumulator który wymaga doładowania
    Jednak czy taka sytuacja ukazuje się awarią zasilania 230V???

    Sam sygnalizator czasami odzywa się przy wywołaniu alarmu krótkim i cichym dźwiękiem.

    Czy ktoś się kiedyś spotkał z czymś podobnym???



    Pani odbierająca telefon w siedzibie Elmes'a łączy mnie z kimś z kim mogę pogadać na ten temat jednak po za melodyjką nic innego z tego połączenia nie wynika.




    Ok Wyjaśniło się:)
    przyczyną jest niewłaściwy zasilacz.
    Sygnalizator musi być zasilany 15V zasilaczem a nie 12V

    0 0
  Szukaj w 5mln produktów