Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool DWH C00 W (pod Ikeę) - po kilku min STOP i buczy

01 Gru 2010 15:52 2454 3
  • Poziom 2  
    Witam.
    Panowie, ma ktoś pomysł co mogło nawalić w mojej zmywarce?

    Test przechodzi bez żadnego zająknięcia, słychać i wypompowywanie wody i napuszczanie. Żadnego komunikatu na końcu, jedynie pikanie na finiszu jak zawsze po zakończeniu mycia.

    Na normalnym programie, np płukanie 35st: wypuszcza resztki starej wody, napełnia świeżą, po chwili (jakieś 3 min od uruchomienia programu) pojawia się buczenie, którego przed usterka nie było. Dźwięk przypomina duży pracujący transformator, bądź kompresor od lodówki. Po dłuższym czasie (5-10 min) zaczyna być odczuwalna nieprzyjemna woń, zapewne efekt tego buczenia.

    Wypompowana wcześniej woda była ciepła. Sprawdziłem wąż zasilający wodą oraz odpływowy - brak zatorów, sitko czyste.

    Jakieś pomysły? Z gry dzięki za inf!

    Tomek
  • Poziom 26  
    jeśli twoja pompa myjąca jest biała (plastikowa) czyli magnetyczna to najprawdopodobniej jest zamulony wirnik piaskiem ukrytym w tabletkach (odkłada się on we wnętrzu tej pompy i ją zamula)
  • Poziom 2  
    sujka5, dzięki za odpowiedź.

    Jakbyś miał tą wiedzę i cierpliwość, napisz tylko proszę z której strony i gdzie szukać tej pompy, nim się poddam - postaram się ją rozkręcić i przeczyścić.

    Pzdr!
    Tomek
  • Poziom 39  
    W zmywarce jest tylko jedno miejsce gdzie zmieści się pompa, po chwili zastanowienia dojdziesz do wniosku że jest to na dole ;)
    Tak dokładniej to są 2 pompy, spustowa jest z przodu, myjąca z tyłu. Wrzuć zdjęcia i będzie można pomyśleć.