Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

V-456 Prestige a brak mikrofonu (instalacja 6 przewodów)

02 Gru 2010 22:53 5441 13
  • Poziom 10  
    Witam, chciałbym Was Elektrodowicze poprosić o pomoc w podłączeniu w/w unifonu marki Marex model prestige V-456.

    Otóż chodzi o to, iż znajomy poprosił mnie o pomoc w montażu nowo zakupionego unifonu ponieważ stary uległ awarii, niestety kolega nie był na tyle mądry aby zrobić fotki przed demontażem starego domofonu, a jego samego wyrzucił do kosza.

    Niemniej wziąłem się do tego z zapałem, i wszystko było by dobrze gdyby nie ten nieszczęsny mikrofon, nie słychać mnie na dole nic a nic, poza tym wszystko działa jak należy.

    Postępowałem zgodnie z instrukcją czyli:

    V-456 Prestige a brak mikrofonu (instalacja 6 przewodów)

    V-456 Prestige a brak mikrofonu (instalacja 6 przewodów)V-456 Prestige a brak mikrofonu (instalacja 6 przewodów)

    W wyniku postępowania zgodnie z instrukcją ustaliłem iż prawidłowym podłączeniem jest to przedstawione na zdjęciu poniżej.
    Wyniki pomiarów miernikiem:

    - (masa) brązowy + zielony = 8,1 V (tylko na tej kombinacji kabli miałem tak wysokie napięcie).
    To też zgodnie z instrukcją masa pod port 6 a + (mikrofon) pod port 2.

    Następnie szukanie słuchawki (wyczytałem na forum iż napięcie na tym kablu spada, co się potwierdziło na kablu szarym)

    - (masa) brązowy + szary = 7 V i spadało.
    Więc kabel szary pod port 1

    Według instrukcji następnym krokiem było znalezienie dwóch kabli odpowiadających za rygiel zamka, tu poszło szybko:

    kabel biały i żółty = zwieranie otwiera zamek, wobec tego zworki zdjęte z Z1 i Z2 i podpięcie do portów 9 i 10, w związku z instalacją 6 przewodową.
    Dodatkowo dokonałem pomiaru tych kabli z masą (brązowy)
    - brązowy + biały = 5,4 V
    - brązowy + żółty = 5,4 V

    Zostało wywołanie CA.

    pozostał kabel niebieski - wywołanie z kasety działa bez problemu (dźwięk realizowany przez głośnik słuchawki).

    Tak to wygląda na koniec, niemniej mimo iż instalacja wydaje się prawidłowa mikrofon nie działa, niestety póki co nie mam możliwości sprawdzenia podłączenia u sąsiada, a domofon na pewno działa prawidłowo. Chciałem też zaznaczyć iż przejrzałem już google i forum w poszukiwaniu podpowiedzi, ale nic nie pomaga w moim problemie.

    Także prosił bym was o sugestie co mógł bym jeszcze w tej sytuacji zrobić.

    V-456 Prestige a brak mikrofonu (instalacja 6 przewodów)
  • Pomocny dla użytkowników
    Na płytce jest potencjometr regulacji wzmocnienia mikrofonu. To ta "podkóweczka", obok której jest napis PR. Sprawdź także, czy dobrze zacisnąłeś ten zielony kabelek pod śrubką.
  • Poziom 10  
    zybex napisał:
    Na płytce jest potencjometr regulacji wzmocnienia mikrofonu. To ta "podkóweczka", obok której jest napis PR. Sprawdź także, czy dobrze zacisnąłeś ten zielony kabelek pod śrubką.


    Witam, ustawienie potencjometru w jedną czy drugą stronę niczego nie zmienia, kabel na pewno ma styk pod śrubką sprawdzałem kilka razy.
    Zauważyłem też jedną rzecz u mnie w bloku jak mówię do słuchawki to nie ma takiego głuchego efektu, a tutaj wydaje mi się jakby mikrofon był po prostu głuchy (nie słychać pogłosu).
  • Pomocny dla użytkowników
    Jeżeli dobrze zlokalizowałeś wszystkie przewody, to może jest przerwa w samej słuchawce przy mikrofonie, chociaż nie spotkałem się z takim przypadkiem.
    Poza tym warto by było iść do któregoś z sąsiadów, aby zrobić zdjęcie (lub spisać) jego układu połączeń, nawet gdy ma inny unifon. Ważne aby znać jego typ. Wtedy to można na 100% stwierdzić, czy dobrze wszystko "rozgryzłeś" w tej instalacji.
  • Poziom 10  
    Sprawa rozwiązana temat do zamknięcia. Okazało się iż uszkodzeniu uległa płytka unifonu, po wymianie problem z mikrofonem nie występuje.
  • Pomocny dla użytkowników
    Płytkę można naprawić. W końcu jest tam niewiele elementów.
  • Poziom 1  
    witam
    niedawno kupiłem domofon V-456 Prestige i nie potrafię go podłączyć, moja instalacja składa sie z 6 przewodów, a ostatni domofon nosił nazwę tesla (wyprodukowano w czechosłowacji) proszę o szybką pomoc
  • Pomocny dla użytkowników
    olbrom napisał:
    proszę o szybką pomoc

    Musisz podać jak był podłączony ten stary Tesla, a konkretnie na jakie zaciski były przyłączone kabelki w jakich kolorach. Wtedy dopiero ci szybko pomożemy.
  • Poziom 10  
    olbrom napisał:
    witam
    niedawno kupiłem domofon V-456 Prestige i nie potrafię go podłączyć, moja instalacja składa sie z 6 przewodów, a ostatni domofon nosił nazwę tesla (wyprodukowano w czechosłowacji) proszę o szybką pomoc


    A nie szybciej byłoby gdybyś wziął miernik do ręki, i po moim łopatologicznym objaśnieniu podłączenia zrobił dokładnie to samo ? uwierz mi jeśli tylko nie spaliłeś unifonu to musi zadziałać :)
  • Pomocny dla użytkowników
    Ziutas napisał:
    jeśli tylko nie spaliłeś unifonu to musi zadziałać :)

    Trudno jest "spalić" taki unifon. W końcu nie podłączamy go pod 230V.
  • Poziom 10  
    zybex napisał:
    Ziutas napisał:
    jeśli tylko nie spaliłeś unifonu to musi zadziałać :)

    Trudno jest "spalić" taki unifon. W końcu nie podłączamy go pod 230V.


    Mimo wszystko może się zdarzyć iż produkt będzie felerny już po kupnie w sklepie, a nawet jeśli nie, to zawsze istnieje prawdopodobieństwo uszkodzenia unifonu w taki czy inny sposób, no ale koniec OT.
  • Pomocny dla użytkowników
    Dobrze jest sprawdzić sobie dany produkt "na stole" zanim się go zamontuje i potem zaczną się problemy. Szczególnie gdy mam komuś zamontować kompletny zestaw, to najpierw składam wszystko do kupy i testuję.
    W przypadku pojedynczego unifonu nie robię już żadnych testów, bo praktyka mnie nauczyła, że nie zdarzają się uszkodzone egzemplarze.
  • Poziom 11  
    Strasznie kiepskie te domofony, chce przestrzec innych przed kupowaniem tego "prestige" badziewia.

    Najpierw mialem identyczny problem - nie dzialal mikrofon - dwie godziny z miernikiem stracone na walke z kabelkami bo myslalem ze cos zle podlaczam. Potem w gdanskiej Castoramie nie mogli mi wymienic w sklepie bo wszystkie sztuki ktore mieli na stanie mialy urwany gwint srubki do obudowy. W koncu dostalem dobry egzemplarz. Dokupilem generator GV-5 dedykowany od producenta (gdanski Leroy Merlin ma w ofercie jakby ktos szukal) i... generator okazal sie byc zepsuty - raz na ~20 wcisniec przycisku generowal sygnal w pozostalych przypadkach tylko krotki trzask - kolejna godzina zwatpien z kabelkami.

    2 tygodnie bez domofonu bylem przez te wymiany, na szczescie juz wszystko dziala.

    PS: drogi producencie - pisze sie włączać a nie włanczać