Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z podlaczeniem 2x ethernet pod livebox

patrykpeczek 03 Dec 2010 21:54 2277 15
  • #1
    patrykpeczek
    Level 9  
    Witam, mam duzy problem. Otoz chcialem podlaczyc pod livebox dwa komputery.
    Zainstalowalem na jednym (Eth czerwony) i ladnie smiga, gdy podlaczylem drugi (eth zolty) to wyskakuje mi polaczenie, ale pobiera IP. Noi na tym koniec, jest tak przez 3 minuty poczym wyskakuje "Ograniczona lączność lub brak łączności"
    Prosze o pomoc!
    na 192.168.1.1 mam wylaczone TV przez ADSL
  • #2
    __FlyMan__
    Level 21  
    A jakiego kabla używasz ? Z przeplotem czy bez ?
  • #3
    patrykpeczek
    Level 9  
    A jak to sprawdzic? Nie znam sie za bardzo na kablach:)

    Dodano po 15 [sekundy]:

    Ten kabel był w zestawie Livebox
  • #5
    ajanek9
    Level 29  
    Podłącz działający komputer pierwsze do czerwonego portu, a później przełącz do żółtego i sprawdź działanie, w ten sposób wykluczysz livebox, później ze sprawdzonego działającego portu i kabla podłącz do komputera, który chcesz podłączyć, sprawdź działanie.
    Może problem leży w komputerze, ale to musisz sprawdzić.
  • #6
    patrykpeczek
    Level 9  
    No własnie komputer jest u kolegi, ale wlozylem czerowony kabel od dzialajacego komputera do zltego portu i normalnie dziala internet.
    W menadzerze urzadzen karta sieciowa jest odpowiednio zainstalowana (VIA)
  • #8
    patrykpeczek
    Level 9  
    a jak to ustawic, jak wchodze na 192.168.1.1 to mam to mam tv przez adsl telefonia przez adsl, prosze mi wytlumaczyc jak:)
  • #9
    ul1002

    Level 35  
    W opcjach wyłącz TV ( telewizję przez adsl). tyle pamiętam z ustawień kiedyś , jak nie pomoże to inni koledzy dadzą radę
  • #10
    patrykpeczek
    Level 9  
    jest wylaczone i wlasnie pobiera IP i na tym koniec, a jak wlaczone bylo to nawet nie chcialo polaczenie wyskoczyc:(
  • #12
    patrykpeczek
    Level 9  
    a mozna krok po kroku? nie wiem o co chodzi
  • #13
    ajanek9
    Level 29  
    patrykpeczek napisał :
    Quote:
    No własnie komputer jest u kolegi, ale wlozylem czerowony kabel od dzialajacego komputera do zltego portu i normalnie dziala internet.

    To najlepiej zostawić liveboxa i jego konfigurację w spokoju, problem w kablu lub komputerze, a kabel to oryginalny czy zarabiany w sklepie na metry, oraz jak się ma karta sieciowa i połączenie, jakieś komunikaty? może jakiś zrzut?
  • #14
    patrykpeczek
    Level 9  
    Pisalem UP ze orginalny z zestawu livebox
  • #15
    ajanek9
    Level 29  
    A sprawdziłeś tak jak pisałem?
    Quote:
    Podłącz działający komputer pierwsze do czerwonego portu, a później przełącz do żółtego i sprawdź działanie, w ten sposób wykluczysz livebox, później ze sprawdzonego działającego portu i kabla podłącz do komputera, który chcesz podłączyć, sprawdź działanie.
    Może problem leży w komputerze, ale to musisz sprawdzić.

    Jeśli tak to napisz o efektach.