Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf II 1.8 duże spalanie

04 Gru 2010 14:20 7103 20
  • Poziom 14  
    Witam mam golfa 2 1.8 89r i duzo mi pali jakies 16l to napewno co moze byc przyczyna wymieniłem wtrsk bo nie chcial chodzic teraz chodzi ale tak duzo pali i od czasu do czasu zaswieci mu sie bład ale chodzi caly czas dobrze no ale niestety duzo pali poradzcie cos ?
  • Poziom 12  
    Po pierwsze jaki błąd? Powinieneś zdiagnozować auto. A co do spalania, to wydaje mi się, że przyczyna będzie w sondzie lambda - najprawdopodobniej uszkodzona sonda, lub zgniły kable, ew. nieszczelność wydechu w okolicy sondy.
  • Poziom 12  
    DO SPRAWDZENIA
    SONDA LAMBDA 0.4V - 0.8V ma skakać napięcie jeśli nie będzie to prawdo podobnie walnięta sprawdzaj na ciepłym silniku jeśli masz możliwość to najlepiej na oscyloskopie.(przewody czarny sygnał szary masa) (dwa białe to są do grzałki sondy ale te cie nie interesują)
    CZUJNIK TEMP.
    FILTR POWIETRZA
    Napisz jaka masz temp. po dłuższej jeździe bo jak będzie mała to jeszcze termostat ;) pozdr
  • Poziom 14  
    czujnik temperatury jest nowy i temperatura trzyma sie w normie czyli zobacze sonde i najwyzej wymienie i zobacze czy jest niesczelnosc a chcialem zapytacdokladnie w ktorym miejscu znajduje sie sonda ?

    Dodano po 10 [minuty]:

    no ta kontrolka mi sie zaswieci taki piorun jakby zaswieci sie czasami i zgasnie ale auto chodzi dobrze.

    Dodano po 23 [minuty]:

    w kolektorze wydechowym sa takjakby 3 czujniki i tylko od jednego odchodzi jeden kabel na kostke niebieski bodajrze a do tych dwóch nic nie idzie aby sa wkrecone w kolektor i to wszystko...
  • Poziom 12  
    raczej patrz na katalizator i idź po przewodzie do kostki ale nie jestem pewien golf II 1.3 czy golf III 1.4 miały w katalizatorze ale 1.8 ci dokładnie nie powiem na pewno będzie w albo przed katalizatorem ta sonda pozdr
  • Specjalista grupy V.A.G.
    Sonda jest pomiędzy kolektorem wydechowym a katalizatorem. Widać ja pomiędzy silnikiem a ścianą grodziową.
    Co do przewodó to zazwyczaj jest tam sonda bez grzałki. Podaj oznaczenie silnika to będzie coś więcej wiadomo.
    Piszesz że wymieniłeś wtrysk ale nie wiadomo czy ten silnik jest na jednopunkcie czy na wielowtrysku. Podejżewam że to jednopunkt i ma pytanie czy wsadziłeś ten sam wtrysk bo to też może być problem.
    Pomiar napięcia na sondzie może nic nie dać. Miałem podobny przyopadek - auto mół, dużo pali, z pomiaru napięcia na sondzie i odczytanych błedów wychodziło że zła mieszanka. Problemem był dziurawy wąż pomiędzy serwem a kolektorem ssącym. Tak więc proponuje sprawdzić czy silnik nie zaciąga lewego powietrza pomiędzy przepustnicą a głowicą.
    Jeżeli to sonda to po jej odłączeniu powinno się poprawić.
  • Poziom 14  
    katalizatora juz niema ktos wyciol w dowodzie jest 1.8 kat ale nie ma katalizatora, tak to jest jednopunkt wymienilem wtrysk od innego uzywanego auta bo na tamtym wtrysku nie chcial mi chodzic przebieral a teraz jest dobrze tylko te spalanie ale on tak caly czas tyle spalal mam go od niedawna i musze cos z tym spalaniem zrobic sprubuje odlaczyc sonde i zobaczyc ile spala lub czy nie ma gdzies nieszczelnosci.
  • Poziom 12  
    To jak odłączysz sondę a była dobra objawy będzie od razu widać czarne spaliny będzie go czasami dławić no ale próbuj .
  • Poziom 14  
    odlaczylem sande do sondy idzie tylko jeden kabel czarny odlaczylem i chodzi tak samo nie dławi sie bez zmian moze sprubuje pojezdzic troche i zoabczyc czy spalanie sie zmniejszylo po odlaczeniu sondy?
  • Poziom 12  
    Czarny to sygnał masę weź z samochodu
  • Specjalista grupy V.A.G.
    Zobacz czy przypadkiem pod mieszkiem lewarka zmiany biegów nie masz dwóch kostek albo przy cewce zapłonowej jedną pojedyńczą żółtą - jeżeli tak to możesz za ich pomocą odczytać kody błyskowe które mogą ci pomóc.
    Jeżeli bez sondy chodzi tak samo to zostaw ją w spokoju.
    Czy wtrysk wziąłeś od takiego samego silnika?
  • Poziom 14  
    tak wtrysk wiozlem od takiego samego auta i na tym wtrysku chodzi dobrze ale pali duzo na starym nie chodzila dobrze bo przebieral i tez duzo palil...bylem na komputerze i nie mogli znalesc kostki zeby sie podlaczyc kombinowali dlugi czas i nie znalezli i nie podlaczyli sie kazali kombinowac posprawdzac wszystko ale co ja na to moge... nie mam juz pojecia ;|
  • Specjalista grupy V.A.G.
    Podaj model silnika - masz go wybitego na bloku silnika z przodu pod głowicą, 2 litery przed numerami silnika.
    Golfa MK2 nie da się podłączyc do komputera - skoro prowadzisz do takich mechaników co o tym nie wiedzą to gratuluje.
    Sprawdzałeś czy są te kostki czy wolisz sobie poklepać w klawiaturę?
  • Poziom 12  
    A ta sondę odłączyłeś na ciepłym silnik przynajmniej ??
  • Poziom 14  
    tak odlaczylem na cieplym silniku sonde zrobilem 40km i spalanie troche sie zmniejszylo tak mi sie wydaje bo widze po wskazówce od paliwa ale musze jeszcze pojezdzic,moc auta jest dobra , a na odłaczonej sodzie moge jezdzic ????? ale mam jescze jeden problem jak auto jest zimne to troche ciezko pali ale wkoncu zapali i chodzi jak sie zagrzeje do 90 stopni to wtedy obroty ida troche w gore i tak sie trzymaja wydaje mi sie ze to przez czujnik temperatury tak? on jest zamontowany w bloku silnika? czy na wezu od przodku bo od przodu na wezu sa 3 czujniki dwa od gory i jeden od dołu na krućcu no i ten w bloku od boku..
    numery silnika na głowicy pisze tak 026 103 37 JQ i dalej 3 ME

    Dodano po 1 [minuty]:

    pod mieszkiem nie ma kostki zeby sie podpiac tylko przy cewce jest zółta kostka ale jest pojedyncza.. a eletktryk mowil mi ze musi byc podwujna pewnie mu sie szukac nie chcialo i mnie zpławil chyba za duzo pieniedzy ma...
  • Użytkownik obserwowany
    Kontrolka przegrzania, sterownik silnika, zegar temperatury- 3 czujniki.
  • Poziom 26  
    Cr4UcH napisał:
    tak odlaczylem na cieplym silniku sonde zrobilem 40km i spalanie troche sie zmniejszylo tak mi sie wydaje bo widze po wskazówce od paliwa

    Nie no to jaja jakieś normalnie są...
  • Użytkownik usunął konto  
  • Poziom 10  
    sprawdź poduszkę na dolocie, najprostszy sposób to psiknięcie jakimś deo lub plakiem jak samochód chodzi, jeśli usłyszysz zmianę obrotów to w 98% poduszka, podróbki są marnej jakości.
  • Specjalista grupy V.A.G.
    Tu masz numery kodów błędów http://www.vwgolf.pl/porady/odczytywanie-migowych-kodow-bledow-audi-oraz-vw/
    Nie wiem czy wyświetlą ci się one na desce.
    Proponuje diodę led połączyć szeregowo z rezystorem 1kOhm, anodę do plusa akumulatora a katodę diody przez rezystor do przewodu w żółtej kostce.
    Podajesz minusa na 5 sek. na przewód w zółtej kostce i po tym zaczyna migać.
    Najpierw dioda zapali się na 2,5 sek później zaczyna migać kody.