Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Sterowanie Focus do sprężarek śrubowych Boge

04 Gru 2010 22:40 1634 3
  • Poziom 28  
    Wyświetla błąd/zakłócenie 14. Sprężarka została wyłączona za pomocą zgłoszenia zakłócenia. Domyślam się, że jest to sprawa temperatury. Czy w/w błąd podlega kasowaniu, czy wystarczy doprowadzić do "ludzkiej" temperatury?
    Jeżeli się mylę to proszę o sprostowanie i rozjaśnienie tematu. Sprzęt jest nowy to i doświadczenie prawie żadne a instrukcja obsługi... chyba niekompletna.
    p-m $$
  • Pomocny post
    Moderator
    Wymienić filtry, przedmuchać całość sprężonym powietrzem, doprowadzić do właściwej temperatury i będzie ok. Rzadko kiedy żeby psuły się czujniki temp.
  • Poziom 28  
    radsat napisał:
    Wymienić filtry, przedmuchać całość sprężonym powietrzem, doprowadzić do właściwej temperatury i będzie ok. Rzadko kiedy żeby psuły się czujniki temp.



    Sprzęt zainstalowany przed miesiącem. Pracuje 40h/tydzień. chyba na filtry trochę za wcześnie. O sprężone powietrze też będzie trudno, nieczynny kompresor to jedyne źródło w/w. Pozostaje podniesienie temperatury w kontenerze. Tym bardziej, że po wciśnięciu " I " na wskaźniku jest wzmianka o 2°C a minimalna temperatura pracy to 3°C. Doświadczenia dopiero "nabieramy".
    p-m $$
  • Poziom 28  
    Po dokładnej analizie... EUREKA!!! Parametr P032 - nieaktywny. Żaluzje chłodnicy oleju otwarte (na zewnątrz).
    p-m $$