Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

opel astra 3 problem z alternatorem

hary69 05 Gru 2010 14:15 4895 7
  • #1 05 Gru 2010 14:15
    hary69
    Poziom 2  

    Witam czy może mi ktoś coś poradzić?
    Samochód nie chciał odpalić bo rozładował się akumulator, naładowałem prostownikiem i grało. Niestety na następny dzień uruchomiłem silnik przejechałem około 4 km i zostawiłem na parkingu po 2 godzinach wróciłem rozrusznik wykonał dwa obroty i koniec.
    Powtórnie naładowałem akumulator i sprawdziłem napięcie na klemach 13V na postoju po uruchomieniu silnika 11V ,przejechałem samochodem 5-6 km i znowu sprawdziłem 14V.
    Zamontowałem woltomierz na stałe pod gniazdo zapalniczki i obserwowałem wskazania w czasie jazdy okazało się że napięcie zaraz po uruchomieniu auta jest niskie 11V ale w czasie jazdy powoli wzrasta w sposób płynny do 14V.
    Co może być przyczyną jak usunąć usterkę.

    0 7
  • #2 05 Gru 2010 15:41
    peres12
    Poziom 17  

    Akumulator lub alternator jak masz od kogo pożyczyć aku to włóż do siebie i zobaczysz czy tak samo ci się dzieje i wtedy będziesz wiedział co jest grane.W najgorszym wypadku zostanie ci podjechać do elektronika i sprawdzić alternator i wymiana diod.

    0
  • #3 06 Gru 2010 13:08
    hary69
    Poziom 2  

    Akumulator zamieniałem i dalej to samo.
    To wygląda tak jakby alternator po uruchomieniu silnika nie pracował a samochód pobiera w tym czasie dużo prądu i szybko go rozładowuje po około 10min. napięcie powoli wzrasta i jeśli jadę gdzieś dalej to nie ma żadnych problemów. Nawet jak postoi dwa trzy dni w garażu to odpala.
    Najgorzej jest wtedy gdy samochód bierze żona pojedzie do sklepu postawi na parkingu a potem telefon przyjedź bo się zepsuło :D

    Pytanie do elektryka czy to wina alternatora czy morze jakieś urządzenie pobiera tak dużo prądu że nawet alternator nie nadąża (kontrolka ładowania gaśnie po uruchomieniu silnika) może świece żarowe ?
    Jak dodaję gazu to napięcie nieco wzrasta o 2-3 dziesiąte wolta.

    0
  • #4 06 Gru 2010 14:10
    rico37p
    Poziom 28  

    Nie napisałeś jaki masz silnik?

    0
  • #5 09 Gru 2010 15:58
    hary69
    Poziom 2  

    Silnik to 1.7cdti

    1
  • #6 09 Gru 2010 17:14
    Andrzej Muciek
    Poziom 11  

    Ja radzę wymontować alternator i przetestować na stole probierczym.Test wszystko pokaże o sprawności alternatora.

    0
  • #7 16 Gru 2010 12:47
    sputnik1
    Poziom 16  

    Silnik 1,7 ma dogrzewanie swiec po zapaleniu do momentu osiągniecia przez silnik pewnej temperatury z tąd tez dlatego na początku po zapaleniu możesz mieć mniejsze wskazania ładowania bo pobór prądu jest duży.
    Pamiętaj o tym że samo napięcie nie przesądza o stanie akumulatora.
    Podjedź do kogoś kto sprzedaje akumulatory i niech Ci go naładowanego sprawdza pod obciążeniem na przyżądzie.

    0
  • #8 18 Gru 2010 18:51
    bartez844
    Poziom 20  

    jaki problem sprawdz wyjscie z alternatora sprawdz przewody jak ok to sprawdz akusa jak ok to wyciagnij alternator i daj do naprawy

    0
  Szukaj w 5mln produktów