Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Honda Civic 1,4 is - nie odpala

06 Dec 2010 13:41 4861 8
  • Level 2  
    Witam! Mam problem z moją honda civic D14A8 1997 mianowicie kilka dni temu po mrozach -15 próbowałem odpalić auto, lecz nic z tego. Akumulator naładowany, rozrusznik kręci , lecz nie odpala, wysuszyłem nawet cały zapłon. Czy jest ktoś kto potrafi mi pomóc ????????????
  • Level 42  
    A.D.A.M26 wrote:
    Akumulator naładowany, rozrusznik kręci , lecz nie odpala,


    Myślę, że jeśli potrafisz sprawdzić tylko tyle, to raczej nie ma nikogo kto by ci pomógł...
    Co to znaczy wysuszyłem cały zapłon?
  • Level 2  
    auto odpalało bez problemu do tej pory, sprawdziłem zasilanie czy to nie pompa paliwa okazało sie że pompuje, wysuszyłem aparat zapłonowy bo był wilgotny, sprawdziłem iskre na świecach i też jest ok, i teraz zastanawiam sie co jeszcze moge sprawdzić,
  • Level 42  
    Odkręcałeś kopułkę i suszyłeś w środku?
    Czasami suszenie nie pomaga tylko wymiana...
    Wyciągnij świece i je "wysusz" lub wymień
  • Level 10  
    w tych hondach często masa zielenieje, sprawdź przekaźniki pod schowkiem
  • Level 2  
    swiece wymieniałem prawie 2 miesiące temu zastanawiam sie czy to nie czasem przewody wysokiego napięcia
  • Level 42  
    Albo żle założone przewody WN na kopułce lub nie ma sterowania wtryskami!
  • Level 12  
    sprawdzałeś czy po długim kręceniu rozrusznikiem świece są mokre
    czy suche. Jeżeli jest iskra (ale jaka niebieska i wyrażna?) i paliwo dochodzi to powinien zaskoczyć, chyba, że brak kompresji.
  • Level 2  
    dzięki chłopaki ale znalazłem przyczyne mianowicie wtryskiwacze nie podawaly paliwa tak jak wczesniej pisał kolega "emeryt2" , z tym tylko ze sterowanie bylo ,lecz wtryski byly zamarznięte i zabrudzone, a powód : zla jakosc paliwa (woda) i przerwany filtr paliwa ot co ! Ale dzięki!!!!!!!!!