Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Astra 1.7 DTI nieodpala przy niskich temperaturach.Co zrobić

astra01 08 Dec 2010 18:40 3211 12
  • #1
    astra01
    Level 9  
    astra niechce odpalic poniżej 0 odpala z samo startu póżniej odpala noemalnie co może być tego przyczyną???


    swiece zarowe,układ paliwowy, luzy zaworowe ,zapłon wszytko sparawdzone ok
    pompa nie pokazuje błędów ....

    POmocy połowa silnika prześwietlona i nic ....
    samochótoi 2 tyg


    astra 130000tyś zrobione
    z góry dzięki :)
    Moderated By Rycho T:

    Pisownia, błędy.

  • #2
    slawek2727
    Level 12  
    Kolega sprawdz cisnienie spreżania to bedzie cos wiadomo
  • #3
    motul77
    Level 13  
    Może być przyczyna w filtrze lub filtrach paliwa (Czasami są dwa ,drugi w zbiorniku)
    ewentualnie świece żarowe nie grzeją, a jak te świece
    sprawdzałeś? lub jakość zalanego paliwa
  • #5
    sputnik1
    Level 16  
    1,7 DTI czyli to będzie kod silnika Y17DT, silnik isuzu pompa denso, wtryski delphi.

    Z Twojego opisu wynika że niby wszystko ok. Sprawdź dokładnie układ podgrzewania świec, przy tej temp kontrolka świec żarowych powinna w tym silniku zaświecić się na sekundę lub dużej, ale to nie jest wyznacznik.
    Niech Ci ktoś sprawdzi czy napewno grzeją. Y17DT jak nie osiągnie właściwej temp świece delikatnie podgrzewają chyba coś do temp około 60 stopni.
    Czyli jak palisz zimnego (temp około 5 stopni) świece grzeją - kontrolka mignie. Jak zapalisz cały czas dogrzewają, najlepiej jest to widoczne przy np padniętej jednej świecy - check świeci się tak długo jak świece dogrzewają.
    Nie sądzę żeby to była wina paliwa raczej nie przy temp 0 stopni.
    Daj koniecznie znać co było przyczyną.
  • #6
    astra01
    Level 9  
    swiece są ok silnik jest isuzu ciśnienie na cylindrach jest ... doszedłem ze nie dochodzi paliwo do pompy a le dlaczego?
  • #7
    Kiler90
    Level 11  
    Nie dochodzi do pompy czy do wtrysków? I to tylko poniżej 0C?

    Może masz nieszczelność w układzie wstaw przy pompie zaworek zwrotny koszt cos koło 10zł i wtedy paliwo z pompy nie ucieknie.

    Gdybyś nie napisał o paliwie to bym sobie dał rękę obciąć, że albo świece nie grzeją albo są padnięte i nie dają rady i bym teraz ręki nie miał;)

    Podczas kręcenia jak jest zimno zaczyna wydostawać sie z rury biały dymek czy nic.
  • #8
    sputnik1
    Level 16  
    Słuchaj, może masz jakieś mega trefne paliwo.
  • #9
    slawek2727
    Level 12  
    Jak ty sprawdzales te swieczki
  • #10
    astra01
    Level 9  
    dymek leci swiece są nowe i sprawdzane ... i najprawdopodobniej bedzie to zawór na pompie :P ale to sie dowiem w poniedziałek;)
  • #11
    astra01
    Level 9  
    Panowie w mojej asterce padł zawór na pompie :)
    dzięki za pomoc powodzenia:P
  • #12
    sputnik1
    Level 16  
    Który zawór?
    I co teraz już jest ok?
  • #13
    astra01
    Level 9  
    zawór który jest na pompie :))

    A asterka nie chodzi jak wcześniej troszkę mułowata :((((