Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung PS-42C91H Brak dzięku

RadekPawlak 09 Gru 2010 11:42 2196 8
  • Poziom 16  
    Witam trafił do mnie TV Plazma Samsung PS-42C91H problem to brak głosu na Eurozłączu jaki i na HDMI. To co jeszcze zauważyłem to brak możliwości strojenie programów brak dostępu do funkcji.

    Pozdrawiam
  • Poziom 16  
    W trybie serwisowym
    Hotel Option
    Power On Channel 0
    Power On Band AIR
    Power On Volume 10
    Max Volume 100
    Lockal Key Lock Off
    Power On Source TV

    Robiłem reset w trybie serwisowym pozycja 16 ale nadal brak reakcji.
    Gdzie można wyłączyć lub załączyć Hotel Mode?
  • Poziom 43  
    No a co masz pod pozycją Hotel Option?

    Z drugiej strony - włączony tryb hotelowy chyba nie dazaktywuje możliwości odbierania sygnału przez Eurozłącze.
    Tylko funkcji programowania nie masz, czy innych funkcji także, bo niejednoznacznie piszesz.
  • Poziom 16  
    Pod pozycją Hotel Option jest dokładnie to:
    Power On Channel 0
    Power On Band AIR
    Power On Volume 10
    Max Volume 100
    Lockal Key Lock Off
    Power On Source TV

    W głównym Menu w Dźwięk mam wyciemniony wszystkie pozycje oprócz Auto głośność,w Ustawieniach mam wyciemnione Plug&Play,Tryb Gry,PC,Kino domowe z komp,Czerń HDMI,PIP.Opcja Melodia jest na Maks. ale podczas uruchomienia TV i wyłączenie TV Melodii nie słychać. Opcja Instalacji jest omijana całkiem nie ma dostępu.

    Używanie przycisków na pilocie np. S.MODE pojawia się komunikat "Niedostępna"
  • Poziom 21  
    Może płyta główna zgłupiała.Można tanio wyrwać na rynku wtórnym sprawną (około 100) więc jeśli sprzęt jest pogwarancyjny to może lepiej tak załatwić temat i oszczędzić czas?
  • Poziom 11  
    Sprawdź wzmacniacz mocy
  • Poziom 16  
    Sprzęt jest już po gwarancji 6 miesięcy, muszę go rozkręcić i zobaczyć co jest zasilaniem oraz dostać się do wzmacniacza. Zastanawiam się nad wgraniem nowego Softu? Jutro się okaże.
  • Poziom 16  
    Po oględzinach modułów w zasilaczu znalazłem spuchnięte kondensatory 1000/10 oraz 470/10 w gałęzi 5V Stand-By,po wymianie nic się nie zmieniło.Co do wzmacniacza to jest sprawny.Jeszcze jedna ważna informacja jak wcisnę w gniazdo słuchawkowe Jacka małego to odblokuje się Munu dźwięku. Dla mnie wygląda na uszkodzenie softu.