Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Clio II `02, probelm z radiem po naprawie

leon665 10 Gru 2010 00:23 2037 2
  • #1 10 Gru 2010 00:23
    leon665
    Poziom 8  

    Witam,

    Moje Clio wróciło z serwisu z diagnozą, awarii UCH (albo UHC?). W każdym razie, auto, po mroźnej nocy nie chciało zapalić. Teraz po naprawie tego problemu (nie wymianie na nowy) nie działa mi radio, JVC KD-G351, jest tak jakby zablokowane, działa podświetlenie. Mam z tym jechać do serwisu czy można to naprawić na miejscu?

    Druga sprawa: czy to normalne, że słyszę "tykanie" przy uruchomionych wycieraczkach? Dochodzi z lewego rogu deski rozdzielczej. Pierwszy "tyk" jak wycieraczka idzie w górę, drugi jak opada.

    dziękuję za odpowiedzi

    pozdrawiam

    0 2
  • #2 10 Gru 2010 00:56
    deo87
    Poziom 9  

    tykanie jest normalne - dźwięk przekaźnika wycieraczek :) taktuje zmieniając napięcie w silniczku wycieraczek :)
    z tego co pamiętam to JVC nie jest oryginalnym radiem więc nie powinno mieć kodu blokującego, jeśli jednak jest to radio fabryczne to powinieneś znać kod odblokowujący (zawsze jest w książce od radia) jeśli takiej nie masz to zapraszam na giełdę samochodową lub elektroniczną tam za odblokowanie zapłacisz od 20 do max 100 zł w serwisie zaczynają się sumy od 200zł

    0
  • #3 10 Gru 2010 01:33
    leon665
    Poziom 8  

    Wcześniej tego nie słyszałem, ale też rzadko nim jeżdżę, jest to jednak irytujące;)

    Co do radia, to nie jest oryginalne, kupione jakiś czas temu z papierami, ale czy to w przy naprawie tej usterki z UCH mogło dojść do zablokowania?

    0