Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Relpol
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf 4 Wycieraczka tył - coś nie tak z czasami cyklu...

danek17 10 Gru 2010 13:51 2528 1
  • #1 10 Gru 2010 13:51
    danek17
    Poziom 12  

    Witam, pozwoliłem sobie założyć nowy temat.
    Parę dni temu zatarła mi się wycieraczka tylna (problem już przerabiałem ostatnio z przednią więc wiedziałem co może być nie tak z tyłu) a zauważyłem to, gdy używając wycieraczki tylnej działała ona z coraz to większym oporem, aż pewnego razu się nie ruszyła z miejsca. Rozebrałem cały mechanizm tam gdzie jest tuleja, wyczyściłem wszystko i nasmarowałem bo było dość sporo "syfu". Zapuściłem pracę wycieraczki jeszcze przed złożeniem całości i zauważyłem, że jest taki problem: Po przełączeniu manetki nie załącza się od razu praca tylko tak dość niesystematycznie po około 12 sekundach ale gdy już zadziała to pracuje w cyklu poprawnym i robi pełny ruch w lewo i w prawo bez żadnych oporów. Po wyłączeniu manetka robi jeszcze jeden cykl pełny i się wyłącza. WYgląda to tak, jakby cały cykl był przesunięty w czasie tzn po włączeniu manetki nie załącza się od razu cykl i po wyłączeniu manetki nie kończy się cykl od razu. Pytanie mam dla znawców. Gdzie szukać usterki? W układzie czasowym przy silniczku czy w przekaźniku (377) ? Przeczytałem już sporo tematów związanych z problemem wycieraczki w Golfie ale na taki przypadek nie natrafiłem. Czy da się pobudzić układ przy silniku wycieraczki tak aby wykonał normalny cykl i tak aby wyeliminować uszkodzenie przekaźnika? Jeżeli tak to proszę o informację jak to zrobić tzn jakie napięcia powinny przychodzić na złącze (mam na pewno 12V po zapłonie na pinie 1 i 4), ewentualnie co trzeba by zrobić przy złączu aby uruchomić cykl. Dodam że praca pompki jest prawidłowa i nie wyzwala ona pracy tylnej wycieraczki, a wcześniej o ile dobrze pamiętam to tak było. Bezpieczniki nr 24 i 27 w skrzynce sprawdziłem, są ok. Praca przedniej wycieraczki bez zarzutów. Proszę o szczegółową odpowiedź.
    Pozdrawiam

    1 1
  • Relpol
  • #2 20 Sty 2011 17:44
    danek17
    Poziom 12  

    Mój problem sam się rozwiązał. Odłączyłem akumulator i zabrałem do ładowania. Później po naładowaniu podczas jazdy włączyłem wycieraczkę i zadziałała od razu z cyklem co 5 sekund. I tak jest do dziś czyli temat dziwnym trafem rozwiązany. Pozdrawiam

    0