Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

intek m 760 plus zagadka z w wtykiem do mikrofonu

10 Gru 2010 20:35 4009 3
  • Poziom 9  
    Witam wszystkich miałem nieszczęście odziedziczyć inteka m 760 plus .Niestety ktoś wyrwał kable z wtyczki od mikrofonu , przejrzałem forum ile się da i znalazłem tylko szczątkowe opisy podłączenia. Mój kabel to kolor czarny z oplotem podłączyłem pod nr 5, biała pod nr 2 , niebieski pod 3 ,żółty pod nr 1 dwa kable zielony i czerwony w mikrofonie są do niczego niepodłączone wręcz jak mi sie wydaje fabrycznie ucięte. PO przylutowaniu w ten sposób cb zaczęło częściowo działać tzn mam nasłuch ale nie mogę nadawać .Dziwne bo po przyciśnięciu przycisku na mikrofonie zapala się czerwona lampka na wyświetlaczu tak jakby nadawał nie słychać jednak głosu .Pozostałe przyciski tj kanały i klucz na mikrofonie działają. Proszę uprzejmie o jakieś wskazówki . Z góry dziekuje i pozdrawiam. Maciek

    Regulamin pkt 15. /Olek II/
  • Poziom 37  
    Kolego kolorami to nie sposób bo kolory mogą się między sobą różnić.
    Schemat znajdziesz na elektrodzie i tam jest dokładnie rozrysowane co gdzie jak ma być podłączone w mikrofonie.

    Post poprawiłem. /Olek II/
  • Poziom 9  
    mkpl napisał:
    Kolego kolorami to nie sposób bo kolory mogą się między sobą różnić.
    Schemat znajdziesz na elektrodzie i tam jest dokładnie rozrysowane co gdzie jak ma być podłączone w gruszce


    Prosiłem o pomoc, szukałem, może niezbyt dokładnie, ale wydaje mi się, że forum jest dla amatorów elektroników. Jeśli ktoś zna odpowiedź na moje pytanie, to proszę o pomoc a nie o kolejne zagadki.
    Pzdr. M.

    Powyższy post z wpisem moderacyjnym nie poprawiony. Kolega chce dostać "nagrodę" za łamanie regulaminu? Tym razem pkt 6. /Olek II/
  • Poziom 9  
    Witam forumowiczów, jako że nikt nie kwapił się z pomocą lub nie znał na zagadkę odpowiedzi sam metoda prób i błędów doszedłem który kabelek do czego .Wszystkim , którzy w przyszłości będą mieli z tym problem podaje konfigurację wg moich kolorów:

    wtyczka z sześcioma pinami ,kabel z sześcioma kabelkami ,czerwony i zielony niepodłączone do niczego w mikrofonie.

    pin 1 kabelek kol. żółtego
    pin 2 kabelek kol. białego
    pin 3 kabelek koloru niebieskiego
    pin 4 pusty
    pin 5 oplot plus czarny kabelek
    pin 6 pusty

    Zadziałało.

    ps do admina ,przeszukując forum znalazłem całe mnóstwo tematów z wyrazem problem itp. Jakoś nie byłeś takim "służbistą" jeśli chodziło o inne posty. Tak czy owak pozdrawiam . Maciek.

    Moderowany przez Olek II:

    Za złamanie regulaminu forum, pkt 6, pkt 11, pkt 15, pkt 16, dostaje kolega stosowny "upominek" w postaci ostrzeżenia. Reszta w księdze usera.