Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Punto 1.2 96 r. Chwilowe braki dopływu prądu

rudeg 11 Gru 2010 08:25 1044 2
  • #1 11 Gru 2010 08:25
    rudeg
    Poziom 8  

    Witam
    Od pewnego czasu pojawił się u mnie następujący problem: na dziurach (choć nie zawsze) na pół sekundy gaśnie wszystko w samochodzie:
    - światła, radio, wentylator itp, wszystkie kontrolki gasną,
    - wskazówka obrotomierza spada na sam dół, wskazówka temperatury szybuje pionowo w górę,
    Sprawdziłem "wizualnie" wszystkie połączenia w okolicach akumulatora i wyglądają na sprawne.
    Bardzo proszę o każdą podpowiedź...

    0 2
  • Pomocny post
    #2 11 Gru 2010 22:23
    car centre
    Poziom 18  

    Szukaj pomiędzy akumulatorem a skrzynką bezpieczników - gdzieś coś nie jest dobrze dokręcone albo styk zanieczyszczony lub zimne luty jeśli coś tam jest lutowane po drodze. Zobacz czy klemy są czyste i czy nie ma korozji albo zanieczyszczeń na karoserii w miejscu gdzie dokręcony jest przewód masowy z akumulatora.
    Włącz zapłon, posadź kogoś za kierownicą żeby patrzył czy się lampki świecą, szarp kablami między akumulatorem a bezpiecznikami lub w skrzynce bezpieczników.

    0
  • Pomocny post
    #3 11 Gru 2010 22:30
    Błażej
    VIP Zasłużony dla elektroda

    Powiedz mi szczerze, czy trudno się domyślić, że skoro się to po wjechaniu w dziurę, czyli podczas wstrząsu, to jest to związane z jakimś luzem w połączeniach? Ciężko na to wpaść? Trudno się domyślić? I czy w związku z tym ciężko jest otworzyć maskę i poszarpać przewodami, a potem powtórzyć tą czynność od spodu auta po wjechaniu na kanał? Od razu trzeba dyskusję zakładać? Od samego pisania ma się naprawić?

    0