Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VMware Workstation - brak górnego paska narzędzi.

PrezesArtek 11 Gru 2010 11:53 1727 9
  • #1 11 Gru 2010 11:53
    PrezesArtek
    Poziom 10  

    Witam
    Mam problem z programem VMware a mianowicie po zainstalowaniu, wpisaniu klucza i uruchomieniu programu nie mam w ogóle widocznego górnego paska narzędzi tj. File, Edit, View, VM itd. jak zrobić aby było wszystko widoczne.

    0 9
  • #2 12 Gru 2010 14:12
    Józef18
    Poziom 32  

    Wciśnij F11 może to pomoże

    Pozdrawiam
    Józef

    0
  • #3 12 Gru 2010 14:21
    PrezesArtek
    Poziom 10  

    Niestety nie działa powiększ tylko całe okno.

    0
  • #4 13 Sty 2011 22:40
    pinki110
    Poziom 12  

    Mam ten sam problem jakaś podpowiedź?

    0
  • #5 14 Sty 2011 10:45
    Józef18
    Poziom 32  

    Ponowna instalacja

    Pozdrawiam
    Józef

    0
  • #6 14 Sty 2011 12:31
    pinki110
    Poziom 12  

    to nie pomogło odinstalowałem Your Uninstaller-em i ponownie zainstalowałem i nic.

    0
  • #7 14 Sty 2011 13:12
    PrezesArtek
    Poziom 10  

    U mnie też ponowna instalacja nie pomaga. Tak myślałem, że jak program łączy się z systemem to może postawienie nowego systemu coś by pomogło?

    0
  • #8 14 Sty 2011 13:53
    pinki110
    Poziom 12  

    Stawianie nowego systemu przez jeden program dla mnie jest bez sensu.

    0
  • #9 02 Kwi 2011 09:39
    Pawelpu3
    Poziom 2  

    Po uruchomieniu vmware klikąć prawym przyciskiem na pasku exploratora (między przyciskiem start a zegarem - wiadomo o co chodzi) na vmware i wybrać opcje "show control" i mamy pasek :)

    1
  • #10 02 Kwi 2011 19:19
    jankolo
    VIP Zasłużony dla elektroda

    Ponieważ autor tematu nie może brać udziału w dyskusji zamykam temat.

    1