Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Actros 1843 problem z biegami i tachografem.

12 Gru 2010 17:27 4758 9
  • Poziom 10  
    Proszę o pomoc , po uruchomieniu silnika słychać prztykanie w skrzyni biegow , i skacze tachograf.Skrzynia sama przełącza biegami.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 2  
    ja mam taki sam problem w Actrosie 1840LS nie działa tachograf i nie wchodza biegi do przodu dzila tylko wteczny, po podłaczeniu komputera serwisowego wychodzi błąd GS2 80 91 podobno czujnik obrotów skrzyni
  • Poziom 2  
    dzis po demontazu skrzyni okazało sie że rozwalona jest przekładnia planetarna
  • Poziom 10  
    Dziękuje za podpowiedż już znalazlem przyczynę , impulsator na skrzyni i po kłopocie.

    Dodano po 26 [minuty]:

    Proszę jeszcze raz o pomoc, jedno zrobione to drugie się psuje.Blokują przednie koła przy ciśnieniu 10 atm. a przy ciśnieniu 7-9 atm. jest dobrze.Siłowniki sprawdzone są dobre . Blokowanie jest nieduże ale tarcze się palą .
  • Specjalista - Samochody Ciężarowe
    ja ostatnio mialem taka sama sytuacje jak opisales powyzej tyle ze w DAF CF i pomogla wymiana zaworu zabezpieczajacego
  • Użytkownik usunął konto  
  • Poziom 10  
    Tak właśnie zrobiłem , luz na trzy i prowadnice, sforznie poczyszczone.Ale ten. zawór pomiędzy zderzakiem a kolumną jak stuknę w niego kluczem to siłownik rusza się.Sprawdziłem to z przodu w siłownikach zostaje powietrze , po przyciśnięciu na ten zaworek siłkownika puszcza
  • Użytkownik usunął konto  
  • Poziom 10  
    Po wymianie impulsatora problem zniknął.Koniec tematu.