Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blaupunkt COBURG SQR 49 jak zatwierdzić kod?

06 Paź 2004 19:07 5316 13
  • Poziom 17  
    Którym klawiszem po wpisaniu kodu zatwierdzić ? Proszę o sensowne odpowiedzi nie jakieś wynalazki albo że już było (szukałem i nie znalazłem niestety). Nieinteresuje mnie też żadna zmiana pamięci itp.
  • Poziom 22  
    Kod zatwierdza się klawiszem od wyszukiwania stacji oznaczony jest tak >
  • Poziom 17  
    No właśnie wpisuje zatwierdzam i od nowa to samo. Co jest grane? Dodam że kod dobry na 100%. Po nacisnięciu > przygasa na sekundke i po pół godzince dalej pisze code.. I tak w kółko od wczoraj :( .
    Czy ważna jest pozycja przycisku oznaczonego
    .
    m
    ..

    ????
  • Poziom 22  
    Pozycja " m " nie ma tu żadnego znaczenia , sprawdź czy masz dobrze podane dwa plusy na zasilaniu radia .
  • Spec od car audio
    chyba, że masz zwarcie w radiu i w momencie zatwierdzania załącza się na zwarce i robi reset.
  • Poziom 14  
    Wcześniej następuje prawidłowa aktywacja kodu i nie musiał by czekać
    pół godziny na odblokowanie.Jeżeli tyle czasu już poświęciłeś to wpisz jeden raz kod niewłaściwy-obserwuj jak się zachowa.
  • Spec od car audio
    Mam podobną sytuację z jednym radiem SQR49 na SDE2506. Włączam jest tylko kontrast, po naciśnięciu 1 CODE na lcd, mogę dowolny pisać - zatwierdzić mignie i znowu CODE. Pamięć ok, radio wcześniej miało uwalone 5V i chyba porty w procku poszły... na spacer. 2 pozostałe sztuki mają tylko kontrast = nie czytają pamięci wcale.
  • Poziom 14  
    W poz. /pamięci/ 66 zamiast 2c wpisz 29 - będzie jasne czy się komunik.

    z procesorem. Powinno się włączyć bez kodu
    Jeżeli wpiszemy w tę poz. A4 to wtedy wyświetlacz też będzie pusty.
  • Poziom 22  
    jango 5 to co napisałeś w swoim poście nie dotyczy modelu COBURG SQR 49 ponieważ zauważ że to co piszesz dotyczy takich modeli jak LUBECK CC20 , CR 31 itp . Więc nie wprowadzaj gościa w błąd.
  • Poziom 17  
    djlj24 napisał:
    Mam podobną sytuację z jednym radiem SQR49 na SDE2506. Włączam jest tylko kontrast, po naciśnięciu 1 CODE na lcd, mogę dowolny pisać - zatwierdzić mignie i znowu CODE. Pamięć ok, radio wcześniej miało uwalone 5V i chyba porty w procku poszły... na spacer. 2 pozostałe sztuki mają tylko kontrast = nie czytają pamięci wcale.


    Całkiem możliwe , gość wziął już radio jak się potem przyznał ktoś już wylutowywał procka i grzebał w tym radiu. Rzeczywiście widać było przelutowania a scalak końcówki mocy jak sie tylko włączyło radio mimo oryginalnego wielkiego radiatora i przykręcenia go do blachy obudowy parzył w ręce zaraz po 5 sekundach od włączenia (pierwszy raz widziałem taki grzejnik w radiu). Dziękuję wszystkim za poświęcenie swojej uwagi.
    Temat zamknięty..
  • Poziom 14  
    Kol. bol123 -zauważ , ze radia które wymieniłeś mają licznik błędów
    w poz ; 6A i zapis bez kodu też jest trochę inny(hm... trochę). Ja nie wiem jak Ty odczytujesz kod, przecież jest też " trochę" w innym miejscu.
    Nie można się mylić w tak błachych spr. bo to kosztuje-chociaż ?
  • Poziom 1  
    a ktorymi guzikami sie wpisuje kod do blaupukta sqr 49
  • Moderator Radia Samochodowe
    1 , 2 , 3 , 4 działają jak SMS

    jak masz - - - - czekaj na włączonym i przy włączonym zapłonie aż pojawi się CodE

    zatwierdzenie >

    jak masz zły kod na następną próbę bedziesz czekał dłuzej ;) liczba prób ograniczona ;) potem już tylko fachowiec