Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piła łańcuchowa MAKITA UC4001A- słabe smarowanie łańcucha

13 Gru 2010 09:28 11982 5
  • Poziom 9  
    Witam.
    Problem jak w temacie. Po wymianie pompki na nową, podobno ulepszoną z metalowym tłokiem i aluminiową obudową(tuleją) smarowanie jest marne.
    Po uruchomieniu piły w otworze którym olej powinien wypływać na łańcuch olej kapie bardzo powoli.
    Przed montażem pompki zalałem ją olejem, aby odpowietrzyć i po montażu dmuchałem w zbiorniczek, ale to nic nie dało.
    Posunąłem się do tego, że przed wlaniem oleju rozgrzałem go trochę, aby był rzadszy, ale to też nic nie dało.
    Co może być przyczyną takiego stanu rzeczy?
    Czy powodem tego może być nie dociśnięcie tłoka do końca w obudowie?Rys.

    Piła łańcuchowa MAKITA UC4001A- słabe smarowanie łańcucha
  • Poziom 22  
    ma kapać.... Jeżeli przy probie jakości smarowania przy uruchomionej pilarce z łańcucha pryska mgiełka olejowa na klocek to jest OK. Przy braku smarowania chwila cięcia i prowadnica jest gorąca!!!!
    Slawek
  • Poziom 9  
    To, że ma kapać to wiem dlatego napisałem na forum bo u mnie prawie nie kapie.
    A moje pytanie dotyczyło bardziej zasady działania pompki.
    Wiem, że niektórzy mają problem odwrotny, mianowicie ze zbyt dużym smarowaniem gdzie olej się wręcz leje ciurkiem.
    Wnioskuję więc, że to coś z pompką jest nie tak.
    Na jakimś forum znalazłem posta z 2008 roku, gdzie ktoś napisał, że to wina zbyt krótkiego lub zbyt długiego tłoka. Ale o co chodzi to już nie opisał.
  • Poziom 17  
    Jak się nie mylę pompka jest na mimośrodzie możliwe ze mimośród na wałku od koła zębatego jest już zużyty. Kiedyś miałem taki przypadek ze wymieniałem korek od oleju przy podobnej pile i w nowym nie było dziurki odpowietrzającej i też nie było smarowania. Sprawdź jeszcze korek możliwe ze ta pompka potrzebuje dziurki w korku.
  • Użytkownik usunął konto  
  • Poziom 9  
    Dzięki Rychu.
    Właśnie o to mi chodziło.
    W starej pompce, którą wyjąłem był kanałek "prosty", więc już wytarty.
    W nowej był kanałek mimośrodowy i zastanawiałem się czy to wada produkcyjna, czy zasada działania tej pompki.
    Piła działa i dobrze smaruje.
    Jeszcze raz dzięki