Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Laguna IphII podgrzewanie elektryczne przedniej szyb

spidi32 15 Dec 2010 16:53 6971 4
  • #1
    spidi32
    Level 11  
    Witam wszystkich,

    Proszę o pomoc w podłączeniu podgrzewanej elektrycznie przedniej szyby w Renault Laguna I ph II (1ph2) . Auto kupiłem na jesieni i nie było możliwości sprawdzenia czy podgrzewanie działa. Teraz zacząłem jeździć i okazuje się że jakieś kabelki są nie podłączone.

    Szyba w samochodzie była wymieniona ale na oryginalną (też ma grzałki - pręciki, wzorki czy jak je tam zwał), na desce rozdzielczej mam guzik z symbolem szyby i napisem ELEC (drugi od prawej u góry, tuż obok ogrzewania tylnej szyby).

    Gdzieś wyczytałem że nie podłączone są jakieś kostki - tylko gdzie, jak się do nich dobrać? Co jeszcze sprawdzić - bezpieczniki są OK - chyba że jeszcze w innym miejscu są i ich nie znalazłem.

    PS. jako że przeważnie sam lub z jednym pasażerem jeżdżę to wcześniej nie zauważyłem że również tylna lewa szyba nie opuszcza się (elec) czy coś poza niepodłączoną kostką/spalonym silnikiem może dolegać? Prawa otwiera się dobrze


    Z góry dziękuję za pomoc.
  • #2
    milejow
    Level 43  
    Zdejm podszybie i sprawdź, czy grzałka szyby jest podłączona
  • #3
    spidi32
    Level 11  
    Przypomniało mi się ostatnio o moim wątku.

    Sprawdziłem podszybie i kostki są podłączone, ale szyba nie grzeje.

    Może jeszcze jakieś inne pomysły macie?
  • #4
    Konradoa
    Level 12  
    Może być odklejony przewód masowy szyby. Z tego co wiem to szyba ma je dwa (jest podzielona na pół). Jeżeli nie grzeje żadna połówka to szukaj bezpieczników i przekaźników nad nogami kierowcy. Może coś znajdziesz. A kable masowe są chyba w słupkach bocznych.

    KL
  • #5
    spidi32
    Level 11  
    Miałem okazję trochę pogrzebać. Póki co jeden test wyszedł połowicznie pozytywnie, mianowicie szyba od strony kierowcy zaczęła grzać.
    Wyjąłem wyżej wspominane złącza, przeczyściłem i ruszyło.

    Więcej zimą sprawdzę.

    PS. Ale za pomysł w jaki są te wtyczki podłączane to ktoś powinien w Renault stracić chyba pracę.