Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

seicento 900 nieznany kod błędu, silnik przerywa

odzim80 16 Gru 2010 22:24 2953 7
  • #1 16 Gru 2010 22:24
    odzim80
    Poziom 10  

    Panowie, co to za błąd odczytany Launchem "[3,1,7,0]" ? Launch nie podaje opisu tego błędu, tylko kieruje do podręcznika serwisowego Fiata. Silnik przerywa, jakby chodził na dwa cylindry i śmierdzi niespalonym paliwem, cewki sprawdzone, połaczenie cewek z ECU sprawdzone, przekaźnik EC sprawdzony, świece i przewody świeżo po wymianie.

    W ogóle co może być przyczyną? Układ zapłonowy raczej odpada, sprawdzałem kompresję, jest ok, nie wiem za bardzo co teraz zaatakować w pierwszej kolejności.
    Proszę o jakieś porady.

    0 7
  • #3 16 Gru 2010 23:16
    odzim80
    Poziom 10  

    Przyznam,że nie sprawdzałem, jedyne co zdążyłem dzisiaj to te świece z całą resztą.

    0
  • #4 16 Gru 2010 23:22
    daw1217
    Poziom 21  

    No sprawdź czy którąś jest zalana jak tak to wiadomo będzie ze cos jest nie tak

    0
  • #5 16 Gru 2010 23:27
    odzim80
    Poziom 10  

    świece zalewa, mokre były

    0
  • #6 16 Gru 2010 23:37
    daw1217
    Poziom 21  

    No a mokre z paliwa czy płynu chłodniczego idzie rozróżnić

    0
  • #7 16 Gru 2010 23:44
    odzim80
    Poziom 10  

    Sugerujesz uszczelkę? No nie wiem, toby mi chyba test kompresji nie wyszedł, moze się mylę, zresztą jutro poszukam masełka, nie zaszkodzi.

    0
  • #8 17 Gru 2010 14:57
    odzim80
    Poziom 10  

    sprawa wyjaśniona, zbyt wysoki poziom oleju w misce skutkował "zarzucaniem "na świece, upuściłem trochę i załatwione

    0