Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z Centrum zabezpieczeń i ochroną systemu po ataku

Pawel0509 17 Gru 2010 16:34 800 0
  • #1
    Pawel0509
    Poziom 2  
    Witam.
    Od paru dni próbuję znaleźć rozwiązanie mojego problemu ale bezskutecznie.
    Kilka dni temu przeszukując google kliknąłem na jeden z linków w tym momęcie odezwało się centrum zabezpieczeń Windows i wyszczególniło infekcje i ataki na komputer cała lista wirusów- z 15-część zablokowała cześć usuneła , mam avirę i tylko dała znać co się dzieje i skanowała cały czas system.

    (Mowa jest o notebooku EEE PC 1000HA z systemem Win.7 Starter-kiepsko ale do tej pory wszystko było z nim w porządku.

    Kolejna ważna kwestia, najprościej było by przywrócić stan sklepowy kopią bezpieczeństwa teraz to wiem ale z głupoty mojej bądź wcześniejszego właściciela nie utworzona została taka kopia ,więc ta opcja odpada, a pełne formatowanie wolał bym zostawić jako ostateczność.)

    Trochę mnie to zaskoczyło ale cóż robić, przywróciłem stan z dnia wcześniejszego, i wszystko wyglądało ok. oprócz informacji w centrum akcji że centrum zabezpieczeń jest wyłączone, próby włączenia na nic się nie zdają-google poradziło by uruchomić przez usługi ,jednak i tam wyskakuje:

    problem z Centrum zabezpieczeń i ochroną systemu po ataku

    Szukałem na stronach Micr. i forach nic nie działa za każdym razem po uruchomieniu centrum jest wyłączane. Pomyślałem że może przywrócić raz jeszcze
    jednak po kliknięciu w opcje przywracania wyskoczyło coś takiego:

    problem z Centrum zabezpieczeń i ochroną systemu po ataku

    Nawet nie można zobaczyć listy punktów przywracania które w programie CCliner są wyszczególnione.

    Z tego co wyczytałem taka sytuacja zdarzała się w XP i do tego systemu zostały utworzone jakieś aplikacje naprawcze jednak na 7 to nie działa.

    Oczywiście zaraz po tym felernym przywróceniu przeskanowałem go pełnym kompletem programów w tym: Dr.Web CureIt,OTL ,GMER, NORTON-z 2h,AVIRA,Malwarebytes Anti-Malware
    Jednak znalezione pliki to jakieś ciastko śledzące, 3 infekcje,i jeden program adware-zostały od razu wyczyszczone.
    I tyle.
    Nie wiem teraz czy to system się gdzieś sypnął, czy pomogły wirusy-teraz nic tam nie znajdują programy. A ja mam wyłączone Centrum Zabezpieczeń, najprawdopodobniej Ochronę systemu też(drugie zdjęcie), i nie mam mozliwości przywrócenia sys. w razie czegoś.
    Pozostało mi poprosić was o pomoc, i czekać aż ktoś coś poradzi.

    Tu podsyłam logi:
    OTL: http://wklej.org/id/439707/
    GMER: http://wklej.org/id/439708/
    W załączniku CureIT