Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes Sprinter, słabe ogrzewanie

mirello73 18 Dec 2010 19:00 15374 10
  • #1
    mirello73
    Level 10  
    Mam Mercedesa Sprintera, w którym nie działa ogrzewanie na postoju.
    Gdy jadę to jeszcze jakoś grzeje, lecz gdy tylko się zatrzymam to powietrze leci zimne i spada temperatura silnika.
    Co go boli?
  • Helpful post
    #2
    Gżehó
    Level 21  
    Może termostat po pierwsze do sprawdzenia?
  • #3
    Gerri
    Mercedes specialist
    A może by tak na początek napisać co to za Sprinter???
    Pierwsza generacja (ze zwykłym dieslem) nie miała kłopotów z ogrzewaniem. Druga generacja (początkowe CDI) była wiecznie niedogrzana, i dlatego za dopłatą były dostępne dogrzewacze. Trzecia generacja (najnowszy model 906) znowu nie ma problemu z ogrzewaniem.
    Sprawa następna: jak jest klimatyzacja - to jest zazwyczaj w układzie ogrzewania pomka obiegowa. Jak ona wysiądzie, to na postoju pojazdu tłumi przepływ cieczy i temperatura we wnętrzu gwałtownie spada.
    Tak więc staraj się na przyszłość udzielać więcej informacji - bo to Tobie powinno chyba najbardziej zależeć na szybkim otrzymaniu odpowiedzi!
  • #4
    radekklimat
    Level 21  
    Sa i Sprintery bez klimy a pompke obiegowa maja wiec z klima to nie wykładnia.
    Przewaznie to problem z termostatem, za mała ilosc płynu w obiegu chlodniczym ewentualnie pompka i brak napiecia na niej.
  • #5
    Gerri
    Mercedes specialist
    radekklimat wrote:
    Sa i Sprintery bez klimy a pompke obiegowa maja wiec z klima to nie wykładnia.

    Tak - masz rację. Były również przy zwykłym ogrzewaniu jeżeli na pokładzie było Webasto lub tak zwane "ogrzewanie z wykorzystaniem ciepła resztkowego silnika"
  • #6
    bognat
    Level 11  
    Warto jeszcze sprawdzić naciąg paska klinowego, zbyt luźny możę być przyczyną ślizgania i pompa układu chłodzenia nie pracuje równomiernie.
  • #7
    mercedesik
    Level 26  
    Pewno jest to cdi bo one wszystkie na to cierpiały. Kolega nie napisał jakie wskazanie temperatury ale pewno ledwo 40 'c.
    Termostat do wymiany ale i tak przy dużych mrozach jest lipa w tym aucie.
  • #8
    esteban123
    Level 20  
    A tak najprościej to weź kawałek kartonu i zasłoń chłodnice - na pewno pomoże
  • #9
    radekklimat
    Level 21  
    Ja miałem kiedys CDI 113 z 2004r i była w nim pompka bez webasto i klimy.
    Grzał jak wsciekły natomiast raz wystapił problem jak było za mało płynu w chłodnicy, po dolaniu problem zniknał.
    Teraz mam T5 bez klimy i tez jest pompka wspomagajaca ogrzewanie na postoju
  • #10
    mirello73
    Level 10  
    Wymieniłem termostat i jest O.K
  • #11
    mirello73
    Level 10  
    Wymieniłem termostat i jest O.K