Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Escort Ghia 1990r. 1.4 benzyna dlawi sie

19 Gru 2010 22:25 2412 4
  • Poziom 2  
    Witam,
    Jestem uczącym sie mechanikiem 2 klasy, wiec nie wiem WSZYSTKIEGO, ale strasznym laikiem tez nie jestem(to tak na wstępie, żeby nie było problemów ze nie wiem co to jest to, a nie sprawdziłem tamtego)

    Posiadam Forda Escorta Ghia 1990r. 1.4 benzyna mój problem polega na tym, ze od jakiegoś czasu zauważyłem zmiany w moim samochodzie podczas jazdy auto słabło, podczas hamowania gasło, po wciśnięciu sprzęgła także potrafiło zgasnąć zlekceważyłem to, ponieważ jak zwykle mało czasu na wszystko, a po co specjalnie szukać problemu skoro samochód jeździł i zdarzało sie to rzadko.Ale teraz samochód całkiem padł wygląda to identycznie jak na tym filmiku FILM zaczęło sie to wczoraj, gdy chciałem wyjechać samochodem wszystko było ok, ale po przejechaniu jakiś 200metrow samochód padł i cały czas gasł, udało mi sie go sholować z powrotem do domu.Dzisiaj rano wzielem sie za naprawę, zacząłem od sprawdzenia, czy dochodzi paliwo, paliwo dochodziło bez problemów, sprawdzałem świece, kable, jest iskra, niema przebicia żadnego(zresztą auto pali prawie zawsze)zauważyłem dzisiaj ze do filtra powietrza dochodzi czarny wężyk, który wychodzi z pokrywy zaworów i leci z niego olej, okazało sie ze mam nadmiar oleju(2krotny nie mam pojęcia skąd sie wziął,ale to nie istotne) i olej wypychało na filtr powietrza i robiła sie tam lekka rzeka, olej dostawał sie do gaźnika, oraz do takiego małego wężyka od podciśnienia, który zasysał z filtra powietrza, olej dostający sie do filtra powietrza dostawał sie również do tego wężyka od podciśnienia i zasysał olej i wtedy sie dławił, spuściłem olej, wlałem na nowo odpowiednia ilość i nie dostaje sie już do filtra powietrza, wyczyściłem gaźnik, linka gazu działa prawidłowo, przepustnica otwiera sie w normalny sposób i działał. Po złożeniu wszystkiego z powrotem i wyczyszczeniu filtra itp zapalił, przejechałem kilka km bez większych problemów od czasu do czasu zgasł i dzisiaj po 2 godzinach stania auto znowu zaczęło wariować tak jak na filmiku, nie mam pojecia co może być przyczyna, paliwo jest, iskra jest, gaźnik działa, przepustnica również, auto pali ale po chwili gaśnie, obroty zaczynają spadać i czasami można go podtrzymywać gazem, a czasami wcisnę do oporu i na 1000 obrotów sie zatrzymuje i po chwili spàda i nie jestem w stanie go utrzymać.
    proszę o pomoc, zrobiłem już wszystko o czym mam pojecie(z rozrządem również nie zauważyłem problemów), jestem uczniem wiec proszę o wyrozumiałość.
    pozdrawiam.
  • Poziom 17  
    Skąd się wziął nadmiar oleju? Czy nadal go przybywa? Jaka jest tam pompka paliwa bo nie sięgam pamięcią, mechaniczna na silniku czy elektryczna? z oleju czuć paliwo??
  • VIP Zasłużony dla elektroda
    Olej był rzadki? Śmierdział benzyną? Czego uczą w tym technikum, że twierdzisz, że podwójny poziom oleju, to "nieistotne"?
  • Poziom 2  
    haha nie mam pojecia skad sie wzial nadmiar oleju..nie istotne. sprawa rozwiazana, jak ktos ma podobne problemy albo pytania zapraszam na priv.
  • Poziom 17  
    Kolego nie po to pisze się na forum żeby rezultaty pisać na priv! Powiem ci skąd się wziął nadmiar oleju, masz dziurawą membranę w pompce paliwa i paliwo dostaje się do oleju!