Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
LegrandLegrand
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Fiat Stilo - pobór prądu spoczynkowego 1A

20 Dec 2010 20:35 4966 1
  • Level 16  
    Sprawa wygląda tak - akumulator ostatnio się wyładował w moim Fiacie Stilo 1.9 JTD 16V - przez co pojawił się błąd przekaźnika świec i autko nie odpalało.. Aku został wyjęty, naładowany, wsadzony ponownie - błąd przekaźnika zniknął, auto śmigało dobre 2 tygodnie bezawaryjnie..

    Dzisiaj wychodząc z pracy odpaliłem autko - zapaliło od strzała - wysiadłem i zacząłem odśnieżanie... Po tym jak wsiadłem z powrotem do auta zobaczyłem na desce kontrolkę AIRBAG i komunikat o niedziałającej poduszce..

    Pomyślałem, że pewnie coś nie tak poszło podczas diagnostyki uruchomieniowej, więc autko zgasiłem i próbowałem odpalić raz jeszcze - ale nawet nie zakręciło rozrusznikiem - po prostu cisza...

    Po kilku minutach podczas próby odpalenia auta już zakręciło rozrusznikiem - ale w środku podczas kręcenia rozrusznikiem wszystkie lampki przyciemniały jak by akumulator był pusty - do tego zobaczyłem, że zegarek się wyzerował, pojawił się błąd ASR i ten AIRBAGA (chyba tak jak przy odłączonym akumulatorze)...

    Po podłączeniu interfejsa wyszedł błąd przekaźnika świec oraz błąd "zbyt niskie napięcie akumulatora"... Błędy dały się skasować...

    Sprawdziłem akumulator - napięcie jedyne 11,8 V - więc o wiele za mało..

    Sprawdziłem pobór prądu w spoczynku - 0,98A !!! Żadna lampka oświetlenia w środku się nie paliła ani nic...

    Rozpocząłem sprawdzanie i po wyjęciu bezpieczników F32 (+30 dla centralek elektronicznych w drzwiach przednich), F39(Przednia/tylna/tylne lampy sufitowe, Radioodtwarzacz, Czujniki objętościowe/Syrena alarmu, Gniazdko diagnostyczne systemu EOBD) i F53 (+30 Êwiateł kierunkowskazów, Światła awaryjne, Zestaw wskźników (+30),) prąd spadł do 0,45A co i tak jest dużo za dużo...

    Dopiero po odłączeniu głównego bezpiecznika F71 (przy plusowej klemie akumulatora) spowodowało spadek prądu do 0,03A

    Ma ktoś jakiś pomysł?

    Czy stilo ma jakieś typowe usterki w elektryce, mogące powodować takie cyrki?
    Trendy 2021 w branży Internetu rzeczy [Webinar 02.07.2021, g.12.00]. Zarejestruj się za darmo
  • LegrandLegrand
  • Level 13  
    Witaj sprawdź czy alternator ci prądu nie kradnie może jakaś dioda padła lub jest zawilgocony .