Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane problem z cewką

21 Gru 2010 18:50 3499 11
  • Poziom 29  
    Witajcie mam problem z renault megane. Auto nie palilo na jeden cylinder wiec poszła nowa cewka (beru orginał był denso) i auto chodzi juz na wszystkie ale pojawił sie problem ze gasnie. Po mocnym przegazowaniu auto gasnie odcina sterowania przekaznika pompy i wtryskiwaczy. Wyskakuje pare błedów. Wsadziłem nastepna nowa ale to samo. Gdy wsadziłem 2 nowe to problem jeszcze wiekszy tak jak by cewki zakłócały prace sterownika benzynowego. Jak znacie jakieś rozwiazanie bede wdzieczny drugi dzien z nim walcze. Teoretycznie beru zamienia sie z denso tylko pytanie czy sterownik sobie radzi. sirius 32
    silnik 1.4 lub 1.6 16V 99 r
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • VIP Zasłużony dla elektroda
    W jaki sposób sprawdzałeś cewki? Odłączałeś przewody od cewek na pracującym silniku?
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 11  
    Napisz coś więcej o tym przypadku jaki prablem
  • Poziom 29  
    Jak bede mial auto u siebie jeszcze to bede sie meczył moze cos trafie. Ale przypadek ciezki dałem dotakowe zasilania na cewke( nie pomogło) dodatkowe plusy i masy na sterownik, baypas na kazdy przewod i nic. Nowa cewka tak jak by robiła za duze obciazenie dla sterownika. zalozylem 4 nowe i problem tak wielki ze jak wciskałem gaz to odrazu auto gasło. Podejrzewałem sterownik ze cos lezy. Ale jak bede mial go w rekach na dłuzszy okres to sie pomecze i spróbuje znalec co siadło. Bo nastały ciezkie czasy i ludzie myslą ze jestesmy wrózkami.
  • Poziom 43  
    przemek25l napisał:
    Jak bede mial auto u siebie jeszcze to bede sie meczył moze cos trafie. Ale przypadek ciezki dałem dotakowe zasilania na cewke( nie pomogło) dodatkowe plusy i masy na sterownik, baypas na kazdy przewod i nic. Nowa cewka tak jak by robiła za duze obciazenie dla sterownika. zalozylem 4 nowe i problem tak wielki ze jak wciskałem gaz to odrazu auto gasło. Podejrzewałem sterownik ze cos lezy. Ale jak bede mial go w rekach na dłuzszy okres to sie pomecze i spróbuje znalec co siadło. Bo nastały ciezkie czasy i ludzie myslą ze jestesmy wrózkami.

    Nie kombinuj z zasilaniem bo cewki są łączone po dwie w szeregu
  • Poziom 29  
    sprawdź czy cewki działają ,jeżeli tak to jest inny problem(wyciągaj cewki osobno i słuchaj czy dają iskrę), co do cewek wsadziłeś najlepsze jakie są i nie robi to różnicy dla kompa, sprawdź ciśnienie kolektora ssącego i rezystor pedału gazu . Jeżeli chodzi o sterownik to czasem padały końcówki mocy na cewki ale przy dodaniu gazu nie gasł tylko gubił zapłon. A jeszcze jedno przeczyść przepustnicę, w tym roku pewnie elektroniczna.

    Dodano po 28 [minuty]:

    milejow ma rację ale zasilanie było dawana na wszystkie cewki z przekaźnika a sterowanie było z kompa na dwie szeregowo z kompa, nie głupoty piszę, szeregowo byłu podłączone dwie cewki i jedno zasilanie, musisz sprawdzić schemat, dwie środkowe i dwie boczne
  • Poziom 42  
    Mają rację , a pieś jest pogrzebany w tym ,że 1 i 4 oraz 2 i 3 mają być jednakowe - ten sam producent , najlepiej oryginał.
  • Poziom 29  
    rozumiem sprawdzałem co sie dzieje i w momencie gdy wystepuje problem odcina sterowania przekazników od wtryskiwaczy i pompy - cewki. zagadka . A cewki 4 beru nie chinczyki wszedzie sie one zamieniaja na te co były czyli denso
  • Poziom 29  
    masz przebicie cewki na masę, sprawdzałeś?
  • Poziom 11  
    Podepnij kompa ,sprawdź błędy na komputerze może cię to naprowadzi na usterkę. Nie polecam podpinania elementów na krótko, znajdź błędy na komputerze
  • Poziom 29  
    w renault nigdy w trybie awaryjnym nie odcinało tych przekaźników. poszukaj czy masy są ok. a sirius 32 czasem padał ale nie było sterowania na dwie cewki, nie tam osobno było na cztery . sprawdź konfigyrację i błędy. pokazuje chyba obwód otwarty na cewkę.