Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ogrzewanie Ebersprecher Hydronic D5WS

andrus12345 25 Gru 2010 10:50 2474 14
  • #1 25 Gru 2010 10:50
    andrus12345
    Poziom 8  

    Witam.
    Mam Ebersprecher Hydronic D5WS w sprinterze, zostało wymienione:
    uszczelki,dmuchawa powietrza, ogrzewanie zaczyna chodzić a po chwili się wyłącza, znowu liczy, odpala i się wyłącza, węże robią się bardzo gorące.
    Może ktoś miał taki przypadek?
    Dzięki.

    0 14
  • #2 25 Gru 2010 11:06
    mercedesik
    Poziom 25  

    Nie masz obiegu wody czyli pompka elektryczna nie chodzi - jest zepsuta lub nie steruje nia przekaźnik który jest pod siedzeniem kierowcy.

    0
  • #3 25 Gru 2010 11:11
    andrus12345
    Poziom 8  

    witam,
    Pompka chodzi ,bo ją słychać przed i po, nie wiem co teraz z tym przekażnikiem skoro ona chodzi

    0
  • #4 25 Gru 2010 11:14
    mercedesik
    Poziom 25  

    Słychać a czy pompuje? Oba węże przy piecu nagrzewają się? wlot i wylot?

    0
  • #5 25 Gru 2010 11:19
    andrus12345
    Poziom 8  

    Slychać ją,dwa węże są gorące , przy kilku próbach zaczęło szarpac wężami ,tak jakby ciśnienie,to chyba pompka daje

    0
  • #6 25 Gru 2010 11:23
    mercedesik
    Poziom 25  

    Nie nie kolego to szarpanie to gotująca się woda wewnątrz piecyka i tu jest twój problem.
    Moim zdaniem nie ma obiegu przez piecyk sprawdź wszystko i pamiętaj jak kilka razy wyłączy sie przez przegrzanie to zablokuje sie na stałe i trzeba będzie interfejsem odblokować.

    0
  • #7 25 Gru 2010 11:27
    andrus12345
    Poziom 8  

    No wlaśnie tu Masz rację, raz mi się to stało, więc zawiozlem do naprawy, wymienili mi ta dmuchawę,założyłem i dalej to samo, co było wcześniej, odpalilem cztery razy, więcej nie dotykam, tylko nie wiem gdzie szukać?

    0
  • #8 25 Gru 2010 11:44
    mercedesik
    Poziom 25  

    Na początek wymontuj pompke elektryczną i sprawdź np: prostownikiem czy ona się kręci czy tylko buczy (często zużywają sie same szczotki które można dorobić) potem drożność węży - od silnika do pompki i op pompki do piecyka i z piecyka do silnika (rurki metalowe).
    Ja to już spotkałem sie że sam wirniczek pompki elektrycznej odpad z oski i nie pompowało.


    A piecyk zablokuje sie chyba po pięciu razach

    0
  • #9 25 Gru 2010 11:53
    andrus12345
    Poziom 8  

    ok, dzięki, wymontuje pompkę, i sprawdzę ją,myślałem też aby podłączyć pod komputer ogrzewania, tylko nie wiem czy coś wykaże ,węże przy ogrzewaniu raczej są drożne,bo ściągałem je i płyn się lał mocno,a w sierpniu wymienialem płyn na nowy i auto trzyma temp. i grzeje dobrze,więc chyba pompka do sprawdzenia,wspominałeś coś o przekażniku?

    0
  • #10 25 Gru 2010 11:56
    mercedesik
    Poziom 25  

    Przekaźnik do pompki ale to wtedy kiedy ona nie będzie zasilana.
    Ten piecyk steruje pompką przez przekaźnik właśnie i jest on pod siedzeniem jak i bezpieczniki do niej.

    0
  • #11 25 Gru 2010 11:59
    andrus12345
    Poziom 8  

    ok,wielkie dzięki zacznę od pompki,mam nadzieję,że jest rozbieralna.

    0
  • #12 25 Gru 2010 12:05
    mercedesik
    Poziom 25  

    Tak z tyłu do szczotek da sie dojść gorzej jak z przodu gdzie wirnik tam nie da sie nic zrobić.

    0
  • #13 25 Gru 2010 12:10
    andrus12345
    Poziom 8  

    Będę próbował,dzięki,pozdrowienia

    0
  • #14 30 Gru 2010 17:57
    andrus12345
    Poziom 8  

    Witam,
    Miałeś rację z tą pompką,wymieniłem ją jednak na nową,obieg działa.
    Dzięki,
    Pozdrawiam.

    0
  • Pomocny post
    #15 30 Gru 2010 18:20
    mercedesik
    Poziom 25  

    :D

    0