Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat Briggs Stratton 8 hp gaśnie

26 Gru 2010 11:39 10676 24
  • Poziom 9  
    Witam.
    Mam prośbę. Czy ktoś mógłby mi doradzić co może być przyczyną, że agregat pochodzi ze dwie minuty i gaśnie.
    Gaźnik czyściłem z kolegą. Jest pływakowy. Silnik jest zdrowy - dobre sprężanie.
    Po wyłączeniu ssania po 2-3 minutach gaśnie.
    Możliwe, że źle są podłączone dźwignie regulacji obrotów?
    Te co sobie sam reguluję?
    Proszę o poradę.
    Z góry dziękuję.
  • Użytkownik usunął konto  
  • Poziom 9  
    Też mi się wydawało ze coś z paliwem. Ściągnąłem filtr, paliwo płynie jak ściągam rurkę. Silnik jest 8 hp, gaźnik pływakowy. Próbowałem go wyregulować pokrętłem od gaźnika, ale to raczej nic nie daje bo i tak po chwili gaśnie, po regulowaniu inaczej pracuje ale gaśnie. Dziwne to jest jak cholera. Próbowałem na innej świecy i to samo. Silnik jest sprawny bo ma pierońską kompresję.

    Dodano po 3 [minuty]:

    Jeszcze jedno przed samym gaśnięciem zaczyna dziwnie chodzić nawet strzelił ze dwa razy w tłumik.
    Olej też wymieniłem na lotos mineralny.
  • Użytkownik usunął konto  
  • Poziom 9  
    Z tego co wiem, to ma moc 8km dokładne parametry będę miał we wtorek, gdyż jadę do kolegi go naprawiać bo go u niego zostawiłem. Zapala na ssaniu super, wyłączam ssanie, też chwile chodzi super i tu odpowiedz na pana pytanie, po odczekaniu chwili zapala znowu, ale nie od razu.
  • Pomocny post
    Użytkownik usunął konto  
  • Poziom 9  
    paliwo świeże gażnik już wykręcałem i jest czysty spróbuję jeszcze we wtorek poregulować gażnik ale to chyba nic nie da.Też mi sie wydaje że to brak paliwa dam znać we wtorek co wymyśliłem
  • Poziom 9  
    Witam ponownie. Mam prośbę. Czy ktoś mógłby mi przesłać schemat podłączeń regulatora obrotów bo mam coś chyba poknocone. Jak chce wyłączyć ssanie to gaśnie. Przepustnica jest u mnie cały czas otwarta jak zapalam czy tak ma być bo mi się wydaje że powinna być zamknięta przy zapalaniu a ona jest cały czas otwarta. Proszę o odpowiedz.-Silnik 8 hp AT 3600.
  • Użytkownik usunął konto  
  • Poziom 9  
    Oczywiście że nie jest tajemnicą. Podaję parametry; model 190432 Typ-189901 kod-81011212. Dziękuje za pomoc.
  • Użytkownik usunął konto  
  • Poziom 9  
    Wielkie podziękowania dla pana Rycha. Ściągnąłem linkę z regulatora co szła na regulacje wolnych obrotów [dysze] i regulowałem gaźnik. Na ssaniu zapala za jednym pociągnięciem. Wyłączam ssanie, chodzi ładnie na wolnych obrotach bez ssania też super zapala na ciepłym silniku, ale daję mu gaz na maksa lub prawie na maksa podłączając jeszcze np mocną lampę halogenową i po chwili skurczy byk dalej gaśnie. Grzeje mu się wtedy tłumik ale do czerwoności. w środku ale to chyba nie ma nic do tego. Czemu gaśnie cholernik chodząc na wysokich obrotach po np trzech minutach może . Paliwo płynie przez rurkę.
  • Użytkownik usunął konto  
  • Poziom 9  
    Jutro zaglądam do rozrządu mam nadzieję że znajomy z którym go naprawiam będzie umiał ustawić jeśli jest przestawiony. Dzięki Rychu.
  • Użytkownik usunął konto  
  • Poziom 9  
    Witam. Luz zaworów i odległość cewki jest ok. Chodzi ale coś mam jednak z gaźnikiem bo ciężko go wyregulować i zalewa. Znajomy po wcześniejszym rozkręceniu gaźnika miał podejrzenie że może brakować sprężynki w gaźniku chyba że iglica nie jest niczym połączona z pływakiem bo naprawdę ciężko go wyregulować. Proszę bardzo o odpowiedz czy ma tam być jakaś sprężynka?
  • Użytkownik usunął konto  
  • Poziom 9  
    Dziękuje panie Rychu że pomaga mi pan fachową poradą. A więc byłem u kolegi mówił mi że nie widział tych otworków więc nie czyścił jutro to zrobi. Ale jest też druga sprawa, u mnie pływak nie jest połączony z zaworkiem jakąś blaszką jak na rysunku jest pokazane. Kolega mówi że zawór stoi na blaszce i że może się zawieszać przez to takie ma podejrzenia ale nie wie na pewno. Może mam pływak nie taki, może ktoś umieścił albo uszkodził przed sprzedażą? Mam kupić nowy i gdzie można kupić. Proszę jeszcze raz o poradę. Z góry dziękuję.
  • Użytkownik usunął konto  
  • Poziom 9  
    Dokładnie brakuje tego haczyka, bo blaszka chyba jest na pływaku, nie chyba ale raczej na pewno jest, z tego co mi się wydaje. J jutro rozkręcę cały gaźnik i dokładnie powiem co brakuje ale na 95 % haczyka brakuje tylko skąd taki teraz dokupić czy da się to dorobić, chyba nie bardzo się. Co o tym Rychu sądzisz ,co z tym zrobić?
  • Poziom 9  
    Jesteś wielki. I naprawdę wielkie dzięki, bo chyba dzięki Tobie rozwiązany został problem.
  • Poziom 9  
    Witam. Agregat działa. Ale muszę jeszcze wymienić sprężynki regulatora na oryginalne, bo czasami obroty mu skaczą. Mam jeszcze prośbę, jaki symbol świecy ma być, bo mam zamiar mu jeszcze zmienić. Proszę o odpowiedz.

    Dodano po 18 [minuty]:

    Jedną sprężynkę znalazłem na stronie podanej przez Rycha, z kodem 8R76-44 chyba taka jest oryginalna, ale nie wiem jaka ma byś druga. Bo jedna naciąga przepustnice żeby była otwarta a druga chyba eliminuje to falowanie. Ta pierwsza jest połączona do zaczepu przepustnicy prostopadle do podłoża a drga, ta luźniejsza połączona jest pod skosem w prawo z zaczepem. Proszę o poradę jakie to sprężynki i jaką świecę kupić.
  • Użytkownik usunął konto  
  • Poziom 9  
    A więc żeby zakończyć temat. Powiem tak, zmieniłem świecę na oryginalną jaką podał Rycho i działa super. Zamówiłem sprężynki więc też zmienię ale to była wina głównie świecy choć była nowa ale polskie dziadostwo. A na tej świecy śmiga super. Dzięki dla Rycha i zamykam temat.