Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes w124 problem z dmuchawą

paweł870419 26 Gru 2010 18:27 7378 5
  • #1 26 Gru 2010 18:27
    paweł870419
    Poziom 2  

    Witam, mam następujący problem: przy starcie silnika dmuchawa ogrzewania powietrza czasami się nie włącza. Dopiero po dłuższej chwili w trakcie jazdy włącza się i nie chodzi prawidłowo - to znaczy wydaje dziwne szumy i odgłosy. Dmuchawa działa na każdym z biegów, czyli nie jest to rezystor. Bezpieczniki też są w porządku. Czy możliwe jest, że przyczyna tkwi w niskich temperaturach powietrza i teraźniejszej zimie?

    0 5
  • #2 26 Gru 2010 18:42
    andiRT
    Poziom 17  

    Zużyte szczotki i łożyska slizgowe.Musisz dokopać się do silnika i prawdopodobnie wymiana silniczka.Chyba ,że masz na tyle samozaparcia żeby dorobić te łozyska.Pracochłonne.

    1
  • #3 27 Gru 2010 18:11
    Gerri
    Spec od Mercedesów

    Sprawdź, czy jak dmuchawa nie działa to jest napięcie na jej bezpieczniku (Heizgeblase). Jeżeli jest tylko ogrzewanie - to bezpiecznik jest w skrzynce. Jeżeli jest klima - to jest poza skrzynką bezpieczników. Jeżeli napięcia nie ma - to winny jest styk 15X w stacyjce zasilający wyłącznie dmuchawę. Czasami wystarczy po odpaleniu samochodu o pół milimetra cofnąć kluczyk i dmuchawa zaczyna pracować. Może być wytopione gniazdo bezpiecznika - przy słabym styku rośnie temperatura i wytapia się plastik powodując opadnięcie dolnego pola stykowego bezpiecznika dmuchawy. Może być zaśniedziały bezpiecznik - "na oko" wygląda dobrze, ale jego końce będą zaśniedziałe. Może też być oczywiście wina silniczka. Jeżeli tak - to również jest proste do sprawdzenia. Jeżeli jest samo ogrzewanie, to dwupinowa wtyczka prowadząca do silniczka jest pod krawędzią podszybia, na "dzwonie" nad kolumną kierowniczą. Trzeba się mocno schylić żeby zauważyć.

    2
  • #4 02 Sty 2011 18:19
    paweł870419
    Poziom 2  

    dziekuje wszystkim za szybka odpowiedz, okazało się że zużył się ten silnik dmuchawy i trzeba było go wymienić na inny sprawny. używany w dobrym stanie kosztował mnie 250 zł.

    0
  • #5 04 Lut 2016 07:57
    Silkeborg1705
    Poziom 1  

    Witam!

    Chciałbym dołączyć się do wątku. W124, 250D (OM602), 1986 bez klimy.

    Od miesiąca mam problem z nawiewem. Nagle przestaje działać. Po silnym uderzeniu pięścią w środkową konsolę, od prawej strony, w okolicy nawiewu na nogi, powoli zaczyna startować. Silnik dmuchawy zrobi kilka obrotów. Po kilku kolejnych uderzeniach zaczyna normalnie pracować. Od wibracji silnika nawiew zaczyna falować - wieje mocno, potem słabo i znów się wzmacnia. Po wjechaniu w pierwszą lepszą dziurę wyłącza się i całą procedurę trzeba przejść od nowa.

    Sprawdziłem silnik dmuchawy (półroczny) i jest jak najbardziej sprawny. Kostki i kable w jego okolicy są w dobrym stanie. Przełącznik siły nawiewu również sprawny. Bezpiecznik nie wybija. Stacyjka również sprawdzona i trik z cofnięciem klucza nie działa.

    Po połączeniu przewodów zielono-czarnego i zielono-białego (zasilania i najwyższego biegu) nic się nie dzieje, mimo pojawienia się napięcia na przewodzie zasilającym.

    2
  • #6 04 Lut 2016 13:52
    emeryt2
    Poziom 42  

    Napięcie za przewodzie zasilającym jest ale brakuje drugiego bieguna MASY (minusa).

    2