Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vectra na modemie problem - organiczenie lub brak łączności.

29 Gru 2010 16:20 3022 9
  • Poziom 8  
    Witam. Mam internet od Vectry na modemie Motorola SB5101E, i za każdym razem na komputerze wyskakuje ograniczenie lub brak łączności przy pobieraniu IP. Formatowałem komputer i po podłączeniu dalej jest to samo... Gdy podłączam ten kabel do laptopa, to internet od razu zaskakuje bez żadnej nawet najmniejszej konfiguracji... Wszystko to na systemie Windows XP. Karta sieciowa to NVIDIA nForce 10/100/1000 Mbps, jest ona poprawnie zainstalowana. Warto chyba dodać że wcześniej internet ten był puszczany przez router i gdy został on odłączony, komputer nie chce się połączyć z tą siecią, nawet po formacie komputera. Z góry dziękuję za pomoc w miarę prostym językiem, bo jeśli chodzi o połączenia i sieci, to jestem raczej zielony. Jeśli coś jeszcze potrzebne to powiedzcie - śledzę temat na bieżąco.
  • Poziom 43  
    Restartnij modem przy przełączaniu kabla.
  • Poziom 8  
    Po takiej operacji na chwile wyświetliło się, że połączono, ale strony żadnej dalej nie mogłem odpalić a po kilku chwilach, znów wywaliło ograniczenie lub brak łączności...


    Po przełączeniu znów kabla ( bo to muszę zrobić żeby do was tu napisać ) i na laptopie wyskoczyło ograniczenie lub brak łączności, ale zresetowałem modem i tu jest okej, ale na stacjonarnym dalej nie działa...


    Dodam że tak jest tylko z ta siecią, bo jak zabrałem kompa do kumpla i podłaczyłem jego internet to działa bez problemu...
  • Poziom 43  
    Przy włączonym kompie i podpiętym kabelku do modemu - wyłącz zasilanie z kontaktu modemu odczekaj 5 min i powrotnie włącz wtyczkę do kontaktu.

    Przy każdym nowo podłączonym kompie bezpośrednio do modemu trzeba restartować prądem modem.
  • Poziom 8  
    No i wszystko fajnie internet się pojawia, ale nawet nie zdążę wejść na stronę i znika, i znów próbuje pobrać adres sieciowy, i wywala błąd że ograniczenie lub brak łączności...


    Chyba trzeba będzie jutro ściągnąć jakiegoś mądralę z Vectry :<
  • Poziom 43  
    Spisz MAC z laptopa i wprowadź go do stacjonarki - zmienisz go np programem SMAC.

    MAC wyświetlony będzie w statusie albo pod komendą ipconfig /all, uważaj żeby z dobrej karty spisać
  • Poziom 8  
    Nie wiem o jaki status chodzi, ale jak wpisuję tą komendę w konsoli to okno na chwile się pojawia a potem znika...


    Już mi się udało teraz będę próbował zmieniać.
  • Poziom 43  
    bo nie wpisujesz jej w konsoli..

    Konsole uruchamiasz poleceniem cmd
  • Poziom 8  
    Dalej to samo. Net na chwile się pojawia, ale strony nie chodzą i po chwili znika i znów próbuje pobrać adres Ip i potem wywala ograniczenie lub brak łączności...
  • Poziom 1  
    wejdz w manedzer urządzen »karta sieciowa»wlasciwosci»zaawansowane wejdz w zakładke speed&duplex zmien z auto na 10Mb Half i bedzie ok.